Ölfrage

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

W312EZ28-12-1967
Rostumwandler
Beiträge: 4
Registriert: Sonntag 3. Juni 2007, 16:36
Mein(e) Fahrzeug(e): Wartburg Camping 312 Bj.1967/1993/2013
Wohnort: Pirna

Ölfrage

Ungelesener Beitragvon W312EZ28-12-1967 » Dienstag 19. Februar 2013, 22:04

Er dreht sich noch... damit das im Getriebe auch so bleibt würde ich gern erfahren, welche Getriebeölsorte geeignet und gut erhältlich ist. Ich habe eine staubige ranzige GL... irgendwas Flasche zum Fahrzeug erhalten. Richtiges vertrauen konnte ich nicht dazu aufbauen. Apropos Materialfragen. Wie sieht es auch mit Dachhimmelbezug? Der weisse mit den kleinen Transpirationslöchern. Ich freue mich über einen Hinweis zur Bezugsquelle. Danke.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8653
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Ölfrage

Ungelesener Beitragvon Tomtom » Dienstag 19. Februar 2013, 22:09

Oben rechts gibt es eine Suche!
Danke!
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Mittwoch 20. Februar 2013, 08:33

Ich fahre seit einiger Zeit ein GL5 , hab mal hier einen Link eingefügt. Entspricht den Vorgaben. Inwieweit Synthetische Öle zu empfehlen sind, bedarf des des Versuches, wobei ich schon mehrfach von rutschenden Freiläufen hörte. Das die oft wasserhafte Viskosität synthetischer Öle die dauerhafte Abdichtung des Getriebes negativ beeinflusst, ist bestimmt nicht ganz so abwegig. Auch hier bleibt der Weg des beharrlichen Versuchens.

Die Frage mit dem Himmelstoff solltest Du aus Deinem Beitrag oben heraustrennen und bei Karosserie stellen, das stiftet hier nur Unordnung :lol:
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

torei
Schleifstein
Beiträge: 127
Registriert: Sonntag 3. Dezember 2006, 21:15
Mein(e) Fahrzeug(e): W353 WR
Wohnort: am Lausitzring
Kontaktdaten:

Re: Ölfrage

Ungelesener Beitragvon torei » Mittwoch 20. Februar 2013, 17:19

Na na tom tom, auch wenn du Recht hast, Freundlichkeit ist keine Zier. Das kann man auch anders sagen.

Gruß torei

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8653
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Ölfrage

Ungelesener Beitragvon Tomtom » Mittwoch 20. Februar 2013, 18:15

Vollkommen richtig.
Ein Hallo kann man schreiben und auch einen Namen :smile:

Ich sage mal so: Über jedem Unterforum gibt es einen Link: viewtopic.php?f=2&t=5447
Dort stehen viele nützliche Hinweise drin - für neue und alte Hasen!
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Waldvogel
Bierdosenhalter
Beiträge: 87
Registriert: Sonntag 6. Januar 2013, 19:05
Mein(e) Fahrzeug(e): Wartburg353/1 Bj.69
Simson S 70
Wohnort: oberer Wald

Re: Ölfrage

Ungelesener Beitragvon Waldvogel » Mittwoch 20. Februar 2013, 18:34

Hallo,trotzdem kurz zum Himmel,ein alter Sattler hat noch ne große Rolle neuen Himmelkunstler aber ohne Löcher,hab diesen letztes Jahr einziehen lassen,Farbe:Weiß-creme.Addresse kann ich dir,wenn gewünscht,senden,gruß

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3878
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Ölfrage

Ungelesener Beitragvon Thilo.K » Mittwoch 20. Februar 2013, 19:06

torei hat geschrieben:Na na tom tom, auch wenn du Recht hast, Freundlichkeit ist keine Zier. Das kann man auch anders sagen.

Gruß torei


Schon richtig, dafür aber:

- keine Angabe des Fahrzeugtyps
- es macht keinen Spaß, ständig die selbe Frage in ausführlicher Form zu beantworten

Und die ausführliche Beantwortung einer Frage ist nun mal eine ZWF-Qualität, die
zumindest im Netz oft ihresgleichen sucht. Keine Fragestellung wird hier halbherzig
abgehandelt. Und das ist gut so.
Aber bei immer den selben Fragen so zu verfahren, macht einfach keinen Bock.

Klar, jeder will seine Frage lieber exklusiv für sich und "live" beantwortet bekommen
anstatt einer "toten" Suchfunktion, aber bitte auch bischen mal an die anderen
denken... {top}

Zurück zum Thema:

Beim Getriebeöl gibts (zum Glück) keine so große Auswahl.
Du machst nichts falsches, wenn du im Sommer wie auch im Winter,
das Getriebeöl SAE 80 verwendest. EP 80 von Castrol usw...
Sowas von gängig, daß man es sogar bei ATU kaufen kann. :smile:

Gruß Thilo
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

W312EZ28-12-1967
Rostumwandler
Beiträge: 4
Registriert: Sonntag 3. Juni 2007, 16:36
Mein(e) Fahrzeug(e): Wartburg Camping 312 Bj.1967/1993/2013
Wohnort: Pirna

Re: Ölfrage

Ungelesener Beitragvon W312EZ28-12-1967 » Freitag 22. Februar 2013, 22:10

Hallo, herzlichen Dank für die Hinweise sowohl zur Getriebeölsorte als auch der Suchfunktion. Die hatte ich vorher gefüttert, jedoch kein Ergebnis erhalten. Daher dachte ich mir, frage ich die netten Wartburgfans aus dem Forum.
Nachtrag: Ich baue zur Zeit einen W312 Camping auf und zusammen Bj. 67. Der hat ein 353 Getriebe. Bis demnächst. Edmund

Benutzeravatar
ffuchser
Hohlrauminspektor
Beiträge: 588
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ölfrage

Ungelesener Beitragvon ffuchser » Montag 25. Februar 2013, 22:38

80er Öl im Sommer, 90er im Winter, ganz einfach für die 1,8l nimmt man 75W90 von Castrol und fertig.
Genetischer Wartburgfan

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1875
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Ölfrage

Ungelesener Beitragvon Wilfried » Dienstag 26. Februar 2013, 08:53

Ist es ein Problem, wenn man im Sommer auch das 90er fährt? (W311)
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
ffuchser
Hohlrauminspektor
Beiträge: 588
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ölfrage

Ungelesener Beitragvon ffuchser » Dienstag 26. Februar 2013, 09:02

Glaube das war andersrum.
Je niedriger der Wert, desto flüssiger das Öl wenn es kalt ist.
Demzufolge muß das 80er Öl im Winter gefahren werden, das 90er ím Sommer.
Die Diskusion erschließt sich mir aber immer noch nicht, man fährt in der heutigen zeit kein einbereichsöl mehr. An den paar Euro kann es doch nicht liegen?
75W90 bitte und fertig ist es. alle 50Tkm Ölwechsel und oder 3 Jahre.
Genetischer Wartburgfan

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Dienstag 26. Februar 2013, 09:31

ffuchser hat geschrieben:Glaube das war andersrum....


Hier hilft nur Wissen :lol:

Ich habe mal hier einen LINK zu einer Schmierstoffseite eines namhaften Ölmultis eingefügt.

aber auch hier findet man viel Wissenswertes über Viskosität.

Viel Spaß beim lesen
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Donnerstag 4. April 2013, 11:51

Frage zu den durchrutschenden Freiläufen:

Hier die gewünschten Vorabinfos:
Wir fahren seit 2011 Roter Oktober W311 1965 vier Gänge,
mit 312 Ersatzmotor, Fallstromvergaser 50PS

Im letzten Jahr hab ich festgestellt, daß das Getriebeöl fast weggesüppelt
war. Da ich den Gebtriebeölablaufdeckel auch mit zwei verkeilten Maulschlüsseln
(70cm Hebel) beiden Händen und auf dem Boden liegend mit Füßen am Vorderreifen
abgestützt nicht aufbekommen habe (ich mache Kraftsport), hab ich
SAE 80 W90 von Yamaha vom Motorradhändler nebenan draufgefüllt.

Einige Monate später und vor allem im Herbst und jetzt, stelle ich bei starkem Gasgeben
im 2 bzw. 3 Gang zwischen 30 und 70 vor allem an Steigungen ein plötzliches Hochtouren
des Motors fest. Wobei er weiter beschleunigt, wärend die Drehzahl konstant bleibt, so ähnlich
wie bei stufenlosen Direktschaltgetrieben. Meint ihr, daß da

1. der Freilauf durchrutscht wegen a) Öl falsch bzw. mit alter Pfütze gemischt
oder wegen b) Freilauf im Arsch

2. die Kupplung im Arsch ist. (Wobei ich weder Geruch festelle noch Anfahrproblem habe)

Mattse
(†) 10.12.2015
Beiträge: 1328
Registriert: Dienstag 27. Februar 2007, 23:25
Mein(e) Fahrzeug(e): ´67er 312 Camping, 2000er Skoda Felicia Combi (mit 95 PS hihi)
Wohnort: Gera

Re: Ölfrage

Ungelesener Beitragvon Mattse » Donnerstag 4. April 2013, 13:02

Clara hat geschrieben:ein plötzliches Hochtouren

Clara hat geschrieben:Wobei er weiter beschleunigt, wärend die Drehzahl konstant bleibt

Das passt nicht zusammen! :?
Clara hat geschrieben:die Kupplung im Arsch ist.

Aua,wie ist die da rein gekommen?
Also, wenn der Freilauf defekt wird, kündigt sich das meistens bei´m anfahren an, das ist dann so, du willst losfahren, aber es ist, als ob kein Gang drin ist. Wenn der Motor dann abtourt, gibt es einen kurzen Ruck und der Freilauf greift wieder. Dies passiert im Anfangsstadium bei kaltem Getriebe. Wenn du ein zu "dickes" Oel fährst, sind die Symptome ähnlich.
Wenn du allerdings bergauf fährst, die Drehzahl steigt, ohne das das Auto schneller wird, isses die Kupplung. Versuch´mal (mit mehr Gas und angezogener Handbremse) anzufahren, wenn du den Motor dabei nicht abwürgst, Kupplung einstellen oder wechseln. Wenn unten, zwischen Motor und Getriebe immer mal ein Oeltropfen hängt, ist es oft der Simmerring an der Getriebewelle, der deine Kupplung verschmiert und dafür sorgt, dass sie nicht greift.
Ohne hier einen Glaubenskrieg loszutreten!!!
Oel: SAE 80W90 HP (High Pressure) oder EP (Extrem Pressure), da für das Differential im Getriebe eine höhere Druckbelastung vom Oel gefordert wird.
Obwohl..., wir haben hier einen ur-eingesessenen Mineraloelbetrieb, mit dem Betreiber habe ich mich zu diesem Thema mal unterhalten und er meinte: "die Bezeichnungen HP, EP und ähnliche gab es damals nicht und die Autos sind auch gefahren". Hmm, ja, aber man möchte seinem Schätzchen was Gutes tun. Und wie sagte Werner schon: "Middem Oel nich spaaasam sein!"
Also, wenn es die Kupplung nicht ist, würde ich erstmal das Oel wechseln.
Eine genagelte Schraube hält besser, als ein geschraubter Nagel!

Benutzeravatar
ffuchser
Hohlrauminspektor
Beiträge: 588
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ölfrage

Ungelesener Beitragvon ffuchser » Donnerstag 4. April 2013, 13:26

Kupplung rutsch, beginnt im höchsten Gang. Freilauf rutsch nie, er kuppelt nicht ein.
Das Getriebe ÖL ist prima. Ich nehme immer 75W90 oder gar 75W140 Castrol.
Genetischer Wartburgfan

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Donnerstag 4. April 2013, 13:39

ffuchser hat geschrieben:Kupplung rutsch, beginnt im höchsten Gang. Freilauf rutsch nie, er kuppelt nicht ein.
Das Getriebe ÖL ist prima. Ich nehme immer 75W90 oder gar 75W140 Castrol.



Könntest Du erklären, was Du meinst, weil Stenointerpretationen zu Fehldeutungen führen können.

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Donnerstag 4. April 2013, 13:50

Mattse hat geschrieben:
Clara hat geschrieben:ein plötzliches Hochtouren

Clara hat geschrieben:Wobei er weiter beschleunigt, wärend die Drehzahl konstant bleibt

Das passt nicht zusammen! :?

Doch. Der Kraftschluß geht ja nicht auf 0, sondern verringert sich nur, Du kannst ja beim fahren mit schleifender Kupplung
auch beschleunigen
Mattse hat geschrieben:Wenn du allerdings bergauf fährst, die Drehzahl steigt, ohne das das Auto schneller wird, isses die Kupplung. Versuch´mal (mit mehr Gas und angezogener Handbremse) anzufahren, wenn du den Motor dabei nicht abwürgst, Kupplung einstellen oder wechseln. Wenn unten, zwischen Motor und Getriebe immer mal ein Oeltropfen hängt, ist es oft der Simmerring an der Getriebewelle, der deine Kupplung verschmiert und dafür sorgt, dass sie nicht greift.


Ein Tropfen Öl .... öh ... joa... also Du meinst ein Tropfen pro Tag oder -roll-
Ein Pfützchen ist schon in der Garage... {geschwärzt}

Ich denke, die Kupplung ist gut eingestellt, da ich penibel darauf geachtet hab, daß sie voll trennt, aber auch ein Pedalspiel
bei nicht getretenem Pedal hat.

Heißt Kupplung verschmiert auch Kupplung kaputt?

Kann ich mit der Schmierkupplung noch ein paar tausend Kilometer fahren?
Also mit ruhigem Gasfuß geht es eigebtlich auch, daß Problem tritt eher auf, wenn man gemütlich
vor sich hinrollt und dann Vollgas gibt.

PS: Ich hab Roter Oktober gerade sasionfertig gemacht (Im Winter die komplette Vorderachse auseinander gehabt) und
will den Sommer über nicht wieder "Rumstehwartburg" haben.

Mattse
(†) 10.12.2015
Beiträge: 1328
Registriert: Dienstag 27. Februar 2007, 23:25
Mein(e) Fahrzeug(e): ´67er 312 Camping, 2000er Skoda Felicia Combi (mit 95 PS hihi)
Wohnort: Gera

Re: Ölfrage

Ungelesener Beitragvon Mattse » Donnerstag 4. April 2013, 20:57

Clara hat geschrieben:Du kannst ja beim fahren mit schleifender Kupplung
auch beschleunigen

Richtig, aber dabei steigt auch die (Motor)-Drehzahl!
Clara hat geschrieben:Kann ich mit der Schmierkupplung noch ein paar tausend Kilometer fahren

Unwahrscheinlich! Der verölte Belag "verbrennt" durch die erhöhte Reibung und Wärmeentwicklung bei schleifender Kupplung und zerfällt irgendwann! Versaust Dir noch die Druckplatte am Automat und im schlimmsten Fall die Schwungscheibe am Motor durch die Hitzeeinwirkung! Also, Motor raus, Simmerring am der Getriebewelle und Kupplungsscheibe wechseln.
ffuchser hat geschrieben:Freilauf rutsch nie, er kuppelt nicht ein.

Das habe ich gemeint mit "als ob bei´m anfahren kein Gang drin wäre"
Eine genagelte Schraube hält besser, als ein geschraubter Nagel!

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Freitag 5. April 2013, 11:51

Mattse hat geschrieben:Unwahrscheinlich! Der verölte Belag "verbrennt" durch die erhöhte Reibung und Wärmeentwicklung bei schleifender Kupplung und zerfällt irgendwann! Versaust Dir noch die Druckplatte am Automat und im schlimmsten Fall die Schwungscheibe am Motor durch die Hitzeeinwirkung! Also, Motor raus, Simmerring am der Getriebewelle und Kupplungsscheibe wechseln.


Ok... das hört sich nach einer neuen Herausforderung an....
Muß ich zum Wechseln des Simmering, das getriebe rausholen und aufmachen?
Wenn ja, stellt sich ja die Frage, ob ich nicht gleich die Gänge, das Kegelrad und
das Differential überprüfe und wenn der Motor raus ist, auch noch gleich die Dichtungen
wechsel (Motor hat auch Droppen an den Ablaßschrauben).

Dazu kommt dann noch Kühler spülen/Entkalken....

Dann wär wieder Winter....

Da sieht man mal, was GARAGESTEHEN alles für Schäden verursacht, Roter Oktober war seit
der Konterrevolution abgemeldet...

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Freitag 5. April 2013, 18:02

möglicherweise hätte ich ersteinmal eine Probefahrt mit gesperrtem Freilauf gemacht. Das bringt Spaß und auch die Erkenntnis ob sich etwas am Fahrverhalten geändert hat oder nicht. Oder nicht ist nicht der Freilauf :lol:

Verölte Kupplungen sind extrem selten. Oft vermutet man einen defekten Simmering, weil Öl an der Kupplungsglocke herunter läuft. Meistens ist es der untere Stehbolzen an der Kupplungsglocke, der ja im Getriebeöl steht. Vor dem Simmering oben ist ja noch eine Labyrintabdichtung, das ist selten so extrem, daß es zu einer derart verölten Kupplung kommt, die solche Symptome mit sich bringt.

Es steht aber außer Frage, daß die Kupplung auch rutschen kann.
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1684
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Ölfrage

Ungelesener Beitragvon Mossi » Freitag 5. April 2013, 18:57

Zuviel Wärme bei der Kuppelei sorgt in Verbindung mit dem Rutschen für Risse in der Reibfläche der Schwungmasse. Irgendwann ist da dann Feierabend.....
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Sonntag 7. April 2013, 20:35

Soo.. ein Wochenende lang die Pfötchen schmutzig gemacht und Motor/Kupplung ausgebaut:
Ergebnis: Kupplung ist NICHT VERSCHMIERT aber Belag völlig abgelaufen. Gleichzeitig
wurde der alte Gummifederschwingungsdämpfer mit m.E. altem Belag(kein Wickelbelag)
mit der neuen Tellerfederkupplung T-10-12K kombiniert, was kein ausreichendes Reibungsmoment
liefert.
Die Folge ist, daß die Schwungscheibe rissig geworden ist. Nun stellt sich die Frage ob ich die
ausdrehen lasse oder eine neue auftreiben.

Zusätzlich würde ich den Gummidämpfer LR 10 E durch den besseren LR 10 ER ersetzen,
da ich ja bereits die "unoriginalen" Teile Tellerscheibe+312-Motor+Fallstromvergaser hab.
Belag1.JPG
Belag2.JPG
Belag3.JPG

So sieht der Belag aus, bzw, was davon übrig ist...m.E. für T10-12K der falsche, da kein Wickelbelag (Cosid 3500)
Automat1.JPG
Automat2.JPG

Eine T10-12K anstelle einer LR10-16K folge ist verminderte Anpreßkraft.
Glocke1.JPG
Motor1.JPG
Motor2.JPG

Ausrücker und Motorseite sehen m.E. ok aus. Ist aber alles mit cm-dickem schwarzen Staub voll. Gegen unten auch ölig.
Das in der Getriebeglocke ist keine Pfütze, da hab ich langgewischt, deswegen glänzt das so. Dann hab ich mich
entschieden, doch Bremsenreiniger zu kaufen....
Elend.JPG

So sieht das Elend im Panorama aus...

Mein Problem ist noch, ich schrecke davor zurück, irgendwelche Dichtringe zu wechseln, da sich dann alles noch hinauszögert und am
Ende die Saison vorbei ist... Die Kupplung ist ja nicht vollgesüfft und die Droppen aam Boden stören nur den TüV.
Was sagt Ihr dazu?

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Sonntag 7. April 2013, 21:33

Sieht doch gut aus! Wichtig beim reinigen, das ist mit Sicherheit Asbeststaub, also Bremsenreinger oder zumindestens naß reinigen und auf gute Belüftung achten! Der SIimmering der Kupplungswelle ist von aussen leicht zu wechseln ohne weiteres abbauen, außer dem Ausrücklager. Das ausbauen und zwei Blechtreibschrauben in den Simmmering drehen, danach mit der Zange beherzt herausziehen. Bei einsetzen die Verzahnung mit dünnem Isolierschlauch oder Isoband abdecken um beim aufschieben des Simmeringes diesen nicht zu beschädigen. Simmering bestenfalls mit einem passenden Rohr einschlagen bis er bündig mit dem Gehäuse abschließt.Die Abdichtung der Kurbelwelle sieht nach Ringabdichtung aus, da dann nichts machen. Die Kupplung hätte ich komplett erneuert in der richtigen Zusammensetzung, wobei ich wegen der geringeren Pedalkraft die Tellerfederversionen angenehmer finde.Leider hast Du nur auf dem Panoramabild einen kleinen Teil der Schwungmasse geknipst, sonst hätte man da genauer zu schreiben können. Wichtig! War sie mit Zylinder 1 Markierung versehen? Wenn ja, hast Du die Einbaulage gezeichnet? Wenn nein, lieber Schwungmasse gegen zu Null gewuchtetes Exemplar tauschen.

Viel Spaß, gebt Gas, der Frühling soll wohl doch kommen
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Sonntag 7. April 2013, 21:47

Oh, ja die Bilder von der Schwungmasse hab ich vergessen:
Der Dateianhang Schwungschweibe1.JPG existiert nicht mehr.
Schwungscheibe2.JPG


Aber warum soll ich denn die Kupplung komplett erneuern?

Die Ausrückwelle/Lager ist m.E. ok, die Tellerfeder auch.
Folglich brauche ich doch nur den Schwingungsdämpfer und die Schwungmasse zu tauschen?
Ich hab natürlich keine Markierung gesetzt, war mir nicht klar, daß das notwendig ist.Kannst du erklären,
warum?
Dateianhänge
Schwungschweibe1.JPG

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Sonntag 7. April 2013, 22:00

die Schwungmasse hätte ich erneuert. Das mit dem Zylinder 1 und ausgewuchtetem Kurbeltrieb haben wir unter anderem hier viewtopic.php?f=2&t=13943&p=146550&hilit=schwungmasse+*wuchten#p146550 diskutiert. Über die Schfunktion kannst Du vieles interessantes finden. Der Rat, die Kupplung komplett zu tauschen bezieht sich auf die Annahme, daß durch das rutschen auch mit erhöhtem Wärmeeintrag zu rechnen ist. das kann unter Umständen die Lebensdauer beeinflussen, zumal wir den Anpressdruck oft nicht wirklich zuverlässig messen können. Um Dir nochmaliges zerlegen zu ersparen, hätte ich geraten komplett zu erneuern. Du musst nicht ....
Ich finde es nur ärgerlich, weil man meistens hinterher noch mehr bezahlt, weil man in der nun vielleicht benötigten Kombination nichts bekommt und irgendeinen nun teueren Weg einschlagen muß. Dieses hinterher "Hätte ich man bloß" weil man nach kurzer Zeit vielleicht das Drucklager hört ist ärgerlich
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
ffuchser
Hohlrauminspektor
Beiträge: 588
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ölfrage

Ungelesener Beitragvon ffuchser » Sonntag 7. April 2013, 22:09

Dieses Aurücklager kann man leicht öffene, dann sieht man was drinnen los ist, ggf neues Fett rein fertig.
Die Schwungscheibe ist schrott. nimm eine neue Kupplungsscheibe, einen anderen/ neuen Automaten (aber nicht den alten Schrott ohne federzungen) und fertig.
Ggf noch das pilotlager neu fetten. Das Schwungrad ist nur bei orginalen Motoren dynamisch gewuchtet, sobald da mal was getauscht wurde ist es auf null gewuchtet und damit egal wie rum. Ansonsten sollte doch irgendwo eine Markierung für OT Zyl 1 sein, mit der man rausfinden kann was nun wie kommt.
Genetischer Wartburgfan

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2479
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Ölfrage

Ungelesener Beitragvon Detlef Grau » Sonntag 7. April 2013, 22:13

Pilotlager hat ein 311er nicht :?
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Mattse
(†) 10.12.2015
Beiträge: 1328
Registriert: Dienstag 27. Februar 2007, 23:25
Mein(e) Fahrzeug(e): ´67er 312 Camping, 2000er Skoda Felicia Combi (mit 95 PS hihi)
Wohnort: Gera

Re: Ölfrage

Ungelesener Beitragvon Mattse » Montag 8. April 2013, 18:39

Clara hat doch von "50PS" geschrieben! Deshalb bin ich auch nicht auf die Kurbelwellenabdichtung (Getriebeseitig) eingegangen, sondern habe gleich auf den Simmerring der Getriebewelle aufmerksam gemacht.
Richtig, alles neu, Schwungscheibe, Kupplungsscheibe, Automat, Drucklager und Simmerring! Willst dich doch nicht mitten in der Saison nochmal hinstellen wollen!
Eine genagelte Schraube hält besser, als ein geschraubter Nagel!

Wartburgbauer
Abschmiernippel
Beiträge: 3179
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Ölfrage

Ungelesener Beitragvon Wartburgbauer » Montag 8. April 2013, 21:18

Der Kupplungsstaub ist im übrigen asbesthaltig, drauf sei hingewiesen.
Ich habe auch einen solchen Automaten verbaut (otpisch gleich, weiß nicht woran man 12er und 16er unterscheidet), mit einem Nicht-Wickelbelag, gebraucht. Geht prima. Keine Sorgen damit.
Wichtig ist beim Automaten, dass der "Topf" in der Mitte wenig Spiel hat, auf den Federspitzen.

Schwungscheibe überdrehen oder tauschen, dickere Kupplungsscheibe besorgen und alles wieder zusammenbauen. Meine Meinung. Ausrücklager neu fetten nicht vergessen.
Zumindest deckt sich das mit meiner Erfahrung.
Ist der 16er Automat der mit den schmaleren Zungen der Federn?


Letztlich ist es aber Dein Geld, Deine Arbeit, Dein Auto und auch Dein Risiko. Aber solange ich einen Stapel gut gebrauchter Kupplungsscheiben und neuer Aufnietbeläge habe, werde ich diesen Weg gehen. :smile:
Nur: Wenn sie rutscht, besteht Handlungsbedarf. Weiterfahren ist dann auch für alle anderen Teile tötlich.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Clara
Radbolzenüberdreher
Beiträge: 142
Registriert: Freitag 3. Dezember 2010, 13:35
Mein(e) Fahrzeug(e): Wartburg 311 Bj. 65 weiß-rot
Wohnort: Göttingen

Re: Ölfrage

Ungelesener Beitragvon Clara » Dienstag 9. April 2013, 12:35

Wartburgbauer hat geschrieben:(otpisch gleich, weiß nicht woran man 12er und 16er unterscheidet)

Nach meinen Ihling-Recherchen ist:

LR10-16: 3 Bügelfedern (sieht aus wie Mausefallen), unterbrochene Druckplatte mit 3 Löchern
LR10-13: 3 Bügelfedern aber weniger Kräftig, glatte Druckplatte
T10-12: Federzungen glatte Druckplatte


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste