Ladekontrolleuchte 312 geht nicht aus

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Sonntag 2. Juni 2019, 16:14

Hallo!

Ich brauche bitte mal Eure Hilfe: ich weiß, es ist oft beschrieben und es gibt reichlich Beiträge, aber bisher konnte mir kein Beitrag helfen.

Mein 312-300 hat eine neue Maschine bkommen. Alte raus, neue rein, Lima (mit mechanischem Regler) wieder rein, alles angeschlossen ( vorher mit Fotos zur Sicherheit dokumentiert) . Motor läuft prima, aber nun geht die Ladekontrolleuchte nicht mehr aus. Alle Kontakte gereinigt, Masse gereinigt, Anschlüsse überprüft. Lima läuft mit und lädt auch.

Regler: Realis zur Ladekontrolleuchte schaltet bei Zündung . Wenn ich Klemme 61 abziehe, dann geht - ganz korrekt- die Leuchte aus.

Wenn ich bei Zündung ein das Reglerrelais zur Ladekontrolleuchte manuell drücke/schalte, dann wird die Kontrolleuchte nur schwächer. Sie geht nicht aus.

Vor dem Motorwechsel hat alles bestens funktioniert.

Kann mir jemand helfen?

Vielen Dank schonmal vorab!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2316
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon Warre 1000 » Sonntag 2. Juni 2019, 21:23

312-300HT hat geschrieben:...Wenn ich bei Zündung ein das Reglerrelais zur Ladekontrolleuchte manuell drücke/schalte, dann wird die Kontrolleuchte nur schwächer. Sie geht nicht aus....


Ich verstehe das nicht. Die Ladungsrelais sollte das Strom durch der Felt im Lichtmachine regulieren, also nicht der Ladekontrollleuchte.

Das Ladekontrolleuchte sollte zwichen Batteriespannung und Lichtmachine eingekoppelt sind. So lange die Lichtmachine nicht laden leuchten sie, und wenn Rückstromrelais angeschalten bekommt die Leuchte gleiche Spannung am beide seiten und leuchtes nicht mehr.

Mir hat einmahl die Rückstromrelais im Laderelais nicht ausgekoppelt und denn leuchte die Ladekontollleuchte auch mit keine Zündung angeschaltet. Was passieren im Dein Auto wenn der Zündschüssel sind weg?

Du könntest noch einmahl kontrollieren, wohin die Kabeln gehen am Lichtmaschine und Relais.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7865
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon WABUFAN » Montag 3. Juni 2019, 03:42

Was ist für eine LIMA verbaut ?
Drehstrom oder Gleichstrom ?
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Montag 3. Juni 2019, 07:18

Es ist eine Drehstromlichtmaschine verbaut mit einem mechanischen Regler.

Was mich eben wundert ist, dass bis zum Ausbau des Motors alles funktioniert hat, nach dem Einbau aber nicht mehr...

Framo
Schleifstein
Beiträge: 127
Registriert: Sonntag 3. Februar 2008, 01:34
Wohnort: Arnstadt

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon Framo » Montag 3. Juni 2019, 11:32

woher bist du denn?
Eine Ferndiagnose ist meistens recht schwierig....

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Montag 3. Juni 2019, 11:46

Das Auto steht derzeit in der Nähe von Bremen; ansonsten meist im Harz.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2316
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon Warre 1000 » Montag 3. Juni 2019, 22:03

312-300HT hat geschrieben:Es ist eine Drehstromlichtmaschine verbaut mit einem mechanischen Regler....


Ahaaa... Ich habe an einer Gleichstromlichtmachine gedacht. Denn gibt es kein Rückstromrelais und es gibt ein Relais für die Ladekontrolllampe.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Montag 3. Juni 2019, 22:55

Das Ladekontrollrelais schaltet auch ganz normal bei „Zündugn an“, das Spannungsrelais kann ich nicht erkenne, ob es schaltet. Aber die Lima lädt ja an der Batterie; das kann man sehen, wenn im Leerlauf die Innenleuchte etwas dunkler ist als bei höherer Drehzahl des Motors.

Und wie gesagt : Lima udn Regler sind vor dem Motorwechsel die selben gewesen.

Ist ja zum Haareraufen....

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Montag 3. Juni 2019, 23:02

Warre 1000 hat geschrieben:
312-300HT hat geschrieben:...Wenn ich bei Zündung ein das Reglerrelais zur Ladekontrolleuchte manuell drücke/schalte, dann wird die Kontrolleuchte nur schwächer. Sie geht nicht aus....


Ich verstehe das nicht. Die Ladungsrelais sollte das Strom durch der Felt im Lichtmachine regulieren, also nicht der Ladekontrollleuchte.

Das Ladekontrolleuchte sollte zwichen Batteriespannung und Lichtmachine eingekoppelt sind. So lange die Lichtmachine nicht laden leuchten sie, und wenn Rückstromrelais angeschalten bekommt die Leuchte gleiche Spannung am beide seiten und leuchtes nicht mehr.

Mir hat einmahl die Rückstromrelais im Laderelais nicht ausgekoppelt und denn leuchte die Ladekontollleuchte auch mit keine Zündung angeschaltet. Was passieren im Dein Auto wenn der Zündschüssel sind weg?

Du könntest noch einmahl kontrollieren, wohin die Kabeln gehen am Lichtmaschine und Relais.



Ich habe nochmal alle Kbel an der Lima geprüft, die Anschlüsse am Regler und auch die richtigen Anschlüsse kontrolliert und auch die Durchlässigkeit. Habe Masse mal vommGehäuse an Karosserie geleitet, um Massekontakschwierigkeiten auszuschließen. Leider bleibt der Fehler.. ☹️

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7865
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon WABUFAN » Dienstag 4. Juni 2019, 02:32

Der Anschluss 30 am Regler ( 14,4 V ) hat keine Spannung. Das Potenzial fehlt oder der Arbeitskontakt des Kontrollrelais ist stromlos.

reglerplan2.jpg

Der rechte Kontakt ist das Kontrollrelais. Der Kontakt ist im stromlosem Zustand gezeichnet.
Schaltet man per Hand diesen Kontakt um wird die Ladekontrolle Anschluss 61 an Anschluss 30 ( Dauerplus ) geschalten. Fehlt dieser kann der Strom nur über Regelrelais Wicklung II mit 64 Ohm fliessen. Damit leuchtet die LK schwächer.
ABER : Die geregelte Spannung der LIMA stimmt nicht ! ! !
Wie hoch die Abweichung ist weis ich nicht.

Prüfe ab Anschluss 30 des Reglers die Spannung per Prüflampe das rote Kabel zum Batteriepluspol hin genaustens. Das hat keine Sicherung !
Möglich wäre auch ein Fehler des Arbeitskontaktes des Kontrollrelais. Durch Schmutz könnte der isoliert sein.
Für mich : Bitte mit einem Multimeter die Batteriespannung messen. Wie hoch ist diese ?
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

312-300HT
Rostumwandler
Beiträge: 6
Registriert: Sonntag 2. Juni 2019, 16:04
Mein(e) Fahrzeug(e): 312-300HT, 353, 311 Coupe

Re: Ladekontrolleuchte 312 geht nicht aus

Ungelesener Beitragvon 312-300HT » Sonntag 9. Juni 2019, 15:25

So, Fehler gefunden, dank Euer aller Hilfe. Das Kabel DF von der Lima zum Regler war auf dem ersten Drittel innerhalb der Hülle - und tatsächlich nicht sichtbar - korrodiert.
Nach Erneuerung läuft wieder alles wie gewohnt. Zum Glück - puh!!

Danke Euch allen für Eure Hilfe, Gedanken und Zeit zur Lösung des Problems.

[Cabrio] nun kann es wieder in die Sonne gehen.


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: bic und 6 Gäste