Getriebe - Freilauf oder was ist kaputt?

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Drei-Elfer
Rostumwandler
Beiträge: 4
Registriert: Donnerstag 31. Oktober 2013, 11:22
Mein(e) Fahrzeug(e): Wartburg 311 Limousine

Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Drei-Elfer » Donnerstag 31. Oktober 2013, 11:57

Hallo Leute,
bin neu hier und hoffe auf Hilfe für meinen 311er. Wollte neulich an einer Ampel losfahren, da gab es nach einigen Metern einen kleinen Ruck (als ob der 1.Gang herausgesprungen wäre), und ich hatte keinen Kraftschluss mehr. Ich kann alle Gänge schalten, Freilauf sperren oder auch nicht, Motor läuft, Auto fährt aber nicht :sad: Getriebe kaputt, oder der Freilauf?
Jetzt habe ich gehört, dass auch die Gelenkwelle gebrochen sein kann, aber dann müssten sich doch bei eingelegtem Gang die großen schwarzen Teller am Getriebe noch drehen, oder? Kann mir jemand einen Tipp zur Ursachenforschung geben, ohne dass ich gleich das Getriebe ausbauen muss?
Danke!

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1926
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Wilfried » Donnerstag 31. Oktober 2013, 12:29

Den Freilauf würde ich schon mal ausscließen, da auch nichts läuft, wenn Du die Sperre rein machst. Nach defekten Antrieb klint das schon eher. Ansonsten bleiben noch die Kupplung und das Getriebe. Da musste Du aber schon richtig Hand anlegen.
Lächle, das Leben ist einfach zu kurz.

Drei-Elfer
Rostumwandler
Beiträge: 4
Registriert: Donnerstag 31. Oktober 2013, 11:22
Mein(e) Fahrzeug(e): Wartburg 311 Limousine

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Drei-Elfer » Donnerstag 31. Oktober 2013, 18:07

Hallo,
habe mir eben nochmal das Getriebe von unten angeschaut. Das schwarze rechte Tellerrad am Getriebe hat sehr viel Spiel. Ich kann es ohne Probleme ca. 2cm hin und herschieben. Links nicht. Heißt das nun, dass das Getriebe hin ist?

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3303
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon carsten » Donnerstag 31. Oktober 2013, 18:27

Drei-Elfer hat geschrieben:Hallo,
habe mir eben nochmal das Getriebe von unten angeschaut. Das schwarze rechte Tellerrad am Getriebe hat sehr viel Spiel. Ich kann es ohne Probleme ca. 2cm hin und herschieben. Links nicht. Heißt das nun, dass das Getriebe hin ist?


Wenn Du den den Mitnehmer meinst, das ist das runde Ding in der Nähe des Getriebes, dann sollte das eigentlich kein Spiel haben.

Ich würde folgendes vorschlagen:

Handbremse anziehen.

Motor starten.

1. Gang rein

und unter dem nachschauen, ob sich auf einer der beiden Seiten der Mitnehmer bewegt.

Wenn ja, dann ist wohl ein Antrieb hinüber, oder eine Keilverzahnung in der Radnabe hat es zerlegt.

Wenn nein, dann kannst Du statt des 1. Ganges mal den Rückwertgang einlegen.

Wenn das Auto sich nun bewegt, liegt der Fehler im Bereich es Freilaufes.

Bewegt sich immer noch nichts wäre mal zu prüfen, ob die Gänge wirklich eingelegt werden.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Drei-Elfer
Rostumwandler
Beiträge: 4
Registriert: Donnerstag 31. Oktober 2013, 11:22
Mein(e) Fahrzeug(e): Wartburg 311 Limousine

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Drei-Elfer » Donnerstag 31. Oktober 2013, 18:46

Danke, werde ich morgen Nachmittag bei Licht nochmal probieren. Bin aber der Meinung, dass sich die Mitnehmer mit eingelegtem 1.Gang nicht gedreht haben.

Gehe ich recht in der Annahme, dass der Mitnehmer (das schwarze Tellerrad am Getriebe) fest mit der Antriebswelle auf der einen und mit dem Differentialgetriebe auf der anderen Seite verbunden ist und das Gelenk der Antriebswelle sich an der Radnabe befindet? Dann müßte sich ja bei gebrochenem Gelenk die Welle auf einer Seite drehen.
Da der Mitnehmer auf der einen Seite recht großes Spiel hat, gehe ich davon aus, dass dann das Differentialgetriebe gebrochen ist.
Habe ich aber noch nie gehört, dass das auch kaputtgehen kann.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3373
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon bic » Donnerstag 31. Oktober 2013, 19:21

Drei-Elfer hat geschrieben:Da der Mitnehmer auf der einen Seite recht großes Spiel hat, gehe ich davon aus, dass dann das Differentialgetriebe gebrochen ist.
Habe ich aber noch nie gehört, dass das auch kaputtgehen kann.

Das hätte auch mehr gegeben als einen kleinen Ruck. Was jedoch passiert sein kann ist, dass der im Differential sitzende verzahnte Wellenstumpf des Mitnehmergelenks abgeschert ist, dies kann gelegentlich vorkommen. Erstaunlicher Weise schert diese dann ca. in der Mitte ab, so das der Mitnehmer nicht mehr mitgenommen werden kann, dieser jedoch noch im Getriebe sitzen bleibt, hier geführt von der Hülse für den Simmerring. Dies würde auch erklären, warum der Mitnehmer sich axial 2cm verschieben lässt. Ich würde jedenfalls erst einmal diese Spur verfolgen, Die Demontage des Achsschenkels (auch als Antrieb bezeichnet) ist dabei unumgänglich, was jedoch auch egal ist, denn welcher Schaden auch immer aufgetreten ist, die Achse müsste sowieso raus.
Lieber Old School als gar keine Erziehung.

Drei-Elfer
Rostumwandler
Beiträge: 4
Registriert: Donnerstag 31. Oktober 2013, 11:22
Mein(e) Fahrzeug(e): Wartburg 311 Limousine

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Drei-Elfer » Samstag 22. März 2014, 11:19

Hallo,
hat ne Weile gedauert, aber der Schaden ist genau so, wie bic es beschrieben hat. Der im Differential sitzende Wellenstumpf ist wirklich mittig abgeschert. Danke für Eure Hilfe. Hoffe das ich nächste Woche wieder "mobil" bin. Ist ja n Haufen Arbeit.
Nochmals DANKE!

Benutzeravatar
Tobias
Strafzettelquittierer
Beiträge: 435
Registriert: Dienstag 26. Juni 2007, 21:47
Mein(e) Fahrzeug(e): Wartburg 311 1959
Wartburg 353 1974
Simson Schwalbe
MZ ETZ 250
Moskwitsch Tretauto
Wohnort: Delbrück

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Tobias » Donnerstag 1. Mai 2014, 22:45

Diesen Defekt kannte ich zum Beispiel noch nicht, aber man lernt ja nie aus.

Aber so viel Arbeit ist das ja auch nicht, du bekommst den Warti schon wieder Flott :)
Was nicht passt,wird passend Poliert

Benutzeravatar
onkel_jens
Strafzettelquittierer
Beiträge: 426
Registriert: Dienstag 28. August 2007, 10:15
Mein(e) Fahrzeug(e): Wartburg 311-1000, Standard Limousine, Bj. 1962
MZ TS 250/1, Bj. 1979
Mercedes-Benz C200T, Bj 2006
Wohnort: Lindetal

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon onkel_jens » Freitag 2. Mai 2014, 21:10

Das hatte ich gleich nach dem Zusammenbauen meines Wartis nach 10 km. Das wirft einen erstmal zurück, ist aber fast noch einfach zu beheben. Ist nur blöd, wenn mann wegen so was liegen bleibt. Ist halt kein Neuwagen... ;-)

Benutzeravatar
Tobias
Strafzettelquittierer
Beiträge: 435
Registriert: Dienstag 26. Juni 2007, 21:47
Mein(e) Fahrzeug(e): Wartburg 311 1959
Wartburg 353 1974
Simson Schwalbe
MZ ETZ 250
Moskwitsch Tretauto
Wohnort: Delbrück

Re: Getriebe - Freilauf oder was ist kaputt?

Ungelesener Beitragvon Tobias » Freitag 2. Mai 2014, 22:13

Ja das stimmt, und was das schlimmste ist: Es ist ein Defekt den man auch nicht mit noch so großer Vorsorge und Wartung vorhersehen kann.
Was nicht passt,wird passend Poliert


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron