Schaltprobleme nach Kupplungswechsel

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Donnerstag 20. Juni 2013, 14:47

Liebe Gemeinde!

Bin neu hier (war früher schonmal da, aber weis den acount nicht mehr :idea: ) und nun packe ich gleich ein Problem aus:

Habe an meinem 311/0 die Kupplungscheibe ersetzt. Ausrücklager ebenfalls. Automat war noch gut (fand ich ;--) ). Jetzt ist alles wieder zusammen und ich kann kein Spiel am Kupplungspedal einstellen! Damit ich schalten kann muß die Kupplung schon leicht vorgespannt sein. D.h. sie trennt nur direkt am Pedalblech.... Wenn ich das richtig sehe hieße das aber, dass ständig das Ausrücklager mitläuft. Das ist nicht so doll, oder? Aber ich habe keine Idee wie ich das ändern könnte (ausser natürlich Herz-OP). Mit der jetzigen Einstellung schaltet er gut und ich kann auch fahren. Problem: Ich fahre nächstes WE eine Hochzeit, und ich hab keine Lust mit dem Brautpaar in der Pampa liegenzubleiben (sind 150km).
Also Frage:Schleunigst aufmachen - aber was dann?; oder erstmal gut und aggressives Zuwarten?

Wäre euch allen für eine schnelle Antwort sehr sehr dankbar...

Es grüßt der Frank aus Dresden
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 20:24

Klingt irgendwie nach einer zu dünnen Kupplungsscheibe. Handelt es sich um ein DDR-Produkt, was Du eingebaut hast?

Es gibt da diverse Westhersteller, wo die Scheiben dünner oder dicker sind.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Dreielferschrauber » Donnerstag 20. Juni 2013, 21:09

Hallo Frank,

ich muss nochmal nachfragen. Trennt die Kupplung erst beim fast völligen Durchtreten des Pedals, also kurz vor dem Bodenblech? Oder trennt die Kupplung schon sehr früh, auf dem ersten Teil des Pedalweges?
Ist das neue Ausrücklager genauso dick wie das alte? Es gibt leider 2 verschieden dicke Ausführungen...

Und noch eine Frage: Weshalb kannst Du am Seil nicht nachstellen? Ist des Ende des Gewindes schon erreicht?
Ein paar Zehtel Unterschied bei der Scheibendicke sind sicher nachzustellen, egal ob nun DDR- oder Westscheibe.
Zuletzt geändert von Dreielferschrauber am Donnerstag 20. Juni 2013, 21:13, insgesamt 1-mal geändert.

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 21:12

Ich habe es so verstanden, dass der Gesamtweg einfach zu kurz ist. Soll heißen:

Wenn das Pedal Anschlag oben ist, ist geradeso ein minimales oder gar kein Spiel da, das Ausrücklager liegt nochimmer am Automaten an.
Dennoch trennt die Kupplung nur gaaaaanz knapp, also wenn das Pedal schon im Teppich steckt.

Ist das Dein Problem?
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Dreielferschrauber » Donnerstag 20. Juni 2013, 21:15

Wartburgbauer hat geschrieben:Ich habe es so verstanden [...]

WEN hatte ich gleich gefragt?

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 21:40

Dreielferschrauber hat geschrieben:
Wartburgbauer hat geschrieben:Ich habe es so verstanden [...]

WEN hatte ich gleich gefragt?

Sicherlich den TE, schon klar.

Da das aber gleichzeitig meinen Lösungsansatz unnötig machen würde, wenn meine Annahme falsch ist, und man die Problembescheibung offensichtlich auch anders verstehen kann, und zugegebenermaßen auch weil mir langweilig war, habe ich meine Interpretation noch nachgereicht.

Und mal ganz ehrlich: Sind die drei Zeilen denn nun wirklich sooo schlimm, ich habe ja nun nicht über eine falsche Farbe des Fußraumteppichs philosophiert... {kratz}

Mir fällt es schon länger auf, dass hier irgendwie mit scheinbar großer Freude akribisch nach Fehlern der anderen gesucht wird. Und allmählich geht es mir auf den Zünder, dass ich jeden Beitrag Kontrollesen muss, und nach kleinen Missverständnismöglichkeiten und Denkfehlerchen absuchen, nur damit es keine Eskalation gibt.

Warum? Ich meine, das hier ist Freizeit, Hobby, Zeitvertreib, kein Vorstellungsgespräch oder Knigge-Kurs...

Naja gut, ich will es mit der Offtopic mal nicht übertreiben, sonst kommt der TE nie wieder. ;--)
Zuletzt geändert von Wartburgbauer am Donnerstag 20. Juni 2013, 21:49, insgesamt 1-mal geändert.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Donnerstag 20. Juni 2013, 21:46

Guten Abend und danke allen die sich (meinen) Kopf zerbrechen ;)

Also: Das Neue Lager ist genauso dick wie das alte; die Scheibe hat 9mm. Deshalb mein Frohsinn 8) .
Im Prinzip alles gut. Aber: Die Kupplung trennt erst "im Teppich". Wenn ich ein Spiel von 20mm einstelle bekomme ich nix geschaltet. Fleisch auf dem Gewinde habe ich noch, aber meine Befürchtung ist, wenn ich nun weiter "löse" dass irgendwann die Kupplung nicht mehr satt verbindet, d.h. permanent schleift. Das Spiel hat ja auch konstruktiv seinen Sinn...??

Ist halt mysteriös, daher meine Anfrage in die Runde.

Grüeß vom Frank
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 21:54

Meine Annahme war also richtig.

Das Spiel dient dazu, dass die Kupplung richtig schließen kann, und nicht permanent durch das Ausrücklager belastet ist.
Außerdem soll das Ausrücklager keinen Kontakt zum Automaten haben, damit dieses geschohnt wird. Hat es permantent Druck, leidet auch der Automat.

Weiterhin verkleinert sich das Spiel mit dem Belagverschleiß, daher sieht die Einstellvorschrift vermutlich so viel Spiel vor.

Wenn das Spiel wirklich null ist, würde ich so nicht unnötig viel fahren, aus o.g. Gründen.

Ursache kann eine taumelnde Scheibe oder Automat sein (Seitenschlag).

Wenn Du die löst (linksrum drehst), wird das Spiel größer und die Kupplung trennt (im Extemfall) nicht mehr.
Ziehst Du die Mutter an (rechtsrum), wird das Spiel kleiner, was irgendwann zum Permanentanliegen des
Ausrücklagers und im Extremfall zum schleifen, rutschen der Kupplung führt.
Das als kleine Richtigstellung deines Textes oben.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Donnerstag 20. Juni 2013, 21:58

Hallo Wartburgbauer!

Heißt also: evtl. die Scheibe nicht exakt zentriert in den Automaten gebaut ? - heißt Herz-OP...?? :evil:

Frank
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 22:01

FrankBarthel hat geschrieben:Hallo Wartburgschrauber!

Heißt also: evtl. die Scheibe nicht exakt zentriert in den Automaten gebaut ? - heißt Herz-OP...?? :evil:

Frank

Wart mal ab, hier im Forum sind noch so einige Experten unterwegs, vllt. hat noch jemand eine andere Idee.

Zum "Umfeld":
Kupplungsseil ist okay? Nicht dass das gerade auftrieselt und sich längt.
Teppiche serienmäßig? Mit jeder Fußmatte und Teppichschicht zusätzlich geht Weg verloren. Wobei es sooo knapp eigentlich gar nicht ist, im Normalfall... {kratz}
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Donnerstag 20. Juni 2013, 22:04

Ne,ne alles an der Kiste ist original...
Ging ja auch bis vor meinem Wechsel alles gut. Mittlerweile ärgere ich mich sie überhaupt angefasst zu haben. Hat halt zunehmend gestunken und sah als ich sie draußen hatte auch sehr verglast aus.
Ansonsten: Seil ok, Hebel ok, Gummimatte original.

Dachte ich hätte schon fast alles durch bit dem Schätzchen.... -nixwissen-
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Donnerstag 20. Juni 2013, 22:06

Achso: Teller- oder Randfederkupplung?
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Donnerstag 20. Juni 2013, 22:07

Teller...
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Dreielferschrauber » Donnerstag 20. Juni 2013, 22:26

Nunja, ich halte es eben manchmal für sinnvoller, erst ein Problem vernünftig zu beschreiben und dann die zahlrechen erfahrenen Experten im Forum (zu denen ich mich nichtmal zähle) antworten zu lassen. Sinnvoller zumindest, als mit viel Halbwissen, inflationär vielen Beiträgen und Mutmaßungen ein Thema zu verwässern. Und sinnvoller, als wirklich ALLES zu beantworten, auch wenn es nichts zu antworten gibt.

Aber danke für die Belehrungen. Ich werde meine Ahnungslosigkeit zukünftig wieder mehr für mich behalten. -roll-

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3299
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon carsten » Freitag 21. Juni 2013, 00:31

Wartburgbauer hat geschrieben:mir langweilig war


Langeweile, seuftz, das ist ein Zustand den meine Kinder manchmal haben, so was hatte ich schon seit Jahren nicht mehr.

Wartburgbauer hat geschrieben:Und mal ganz ehrlich: Sind die drei Zeilen denn nun wirklich sooo schlimm, ich habe ja nun nicht über eine falsche Farbe des Fußraumteppichs philosophiert... {kratz}


Ist schon etwas seltsam, wenn man Fragen, die an jemand anders gerichtet sind beantwortet. Im normalen Gespräch würde man das ja auch nicht machen.

Arzt:" Herr Müller, wo tut es ihnen denn weh ?"
Herr Meier:" Also ich habe den Herrn im Warteraum so verstanden, dass....." :razz:

Wartburgbauer hat geschrieben:Und allmählich geht es mir auf den Zünder, dass ich jeden Beitrag Kontrollesen muss, und nach kleinen Missverständnismöglichkeiten und Denkfehlerchen absuchen, nur damit es keine Eskalation gibt.


Das wäre vielleicht deutlich einfacher, wenn man seine Beitragszahlen zurückschraubt. Wurde aber auch schon mal angesprochen, nur eben nicht so direkt.

Wartburgbauer hat geschrieben:Warum? Ich meine, das hier ist Freizeit, Hobby, Zeitvertreib, kein Vorstellungsgespräch oder Knigge-Kurs...


Und es ist kein Postingwettstreit, kein Wissensspiel - wer den Fehler richtig rät/mutmaßt hat gewonnen und es ist nicht das Ziel jeden Beitrag zu kommentieren.

Wartburgbauer hat geschrieben:Naja gut, ich will es mit der Offtopic mal nicht übertreiben, sonst kommt der TE nie wieder. ;--)


Und andere nehmen sich leider auch schon zurück. Ein lebendiges Forum braucht viele Mitwirker, die auch mal erleben können, dass ihre Frage, Beitrag oder was auch immer Bestand hat und von anderen gelesen werden.

------------------------------------------------
@ FrankBarthel
Zum Thema, ich würde einfach mal die Kupplung nach Vorschrift einstellen und schauen, ob und wie es sich fährt.

Interessant wäre nebenbei auch noch, welchen Ausrückhebel du hast. Es gibt verschweißte und geschraubte. Die geschraubten können in verschiedenen Stellungen fixiert werden.

------------------------------------------------
@ Dreielferschrauber
Ich werde meine Ahnungslosigkeit zukünftig wieder mehr für mich behalten. -roll-


Bloß nicht, ich bin froh, dass Du endlich wieder im Forum aktiv wirst (und ich bin mir sicher, dass es auch anderen so geht). Quantität hatten wir genug, etwas mehr Qualität wäre wieder ganz schön.

------------------------------------------------
@ Wartburgbauer
Versteh mich bloß nicht falsch. Du schreibst oft tolle Beiträge, aber leider gehen auch diese Perlen in Deinen Postings unter. Alles nur meine persönliche Meinung und mein subjektives Empfinden, aber heute konnte ich mich nicht mehr zurückhalten.[Bier]
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8791
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Tomtom » Freitag 21. Juni 2013, 00:40

Danke Dir Carsten! Ich nehme den Faden einmal auf...
Meine "Initiative: Off Topic" hat Gründe!
Wartburgbauer, ich mag Dich wirklich!
Aber lebe Langeweile doch bitte woanders aus!
Lass bitte anderen auch eine Chance! Und für Detailfragen gibt es doch auch PM oder Telefon?
Wenn es ums helfen geht, haben die Netzanbieter wirklich tolle Angebote für einen Fernruf!
Nix für ungut: Sorry alle zusammen, ich bin direkt und mag auch so bleiben in Zukunft.
Zurück zur Kupplung!
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2272
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Warre 1000 » Freitag 21. Juni 2013, 07:43

FrankBarthel hat geschrieben:Hallo Wartburgbauer!

Heißt also: evtl. die Scheibe nicht exakt zentriert in den Automaten gebaut ? - heißt Herz-OP...?? :evil:

Frank

Jedem Mahl man die Kupplung antritt bekommt die Kupplungsscheibe los und liegt nur an die Welle zum Getreibe. Also denn hat das keine Bedeutung wie man die Kupplungsscheibe erstmahl zentriert hatte.

Falls man nicht die Kupplungsscheibe zentrieren bei Montage, könnte man nicht die Welle zum Getreibe in die Kupplungsscheiben einstecken. Zusammenpressen man denn mit grosser Kraft der Motor und Getriebe schadet man wahrscheinlich der Kupplungsscheibe oder Getriebewelle.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Wartburgbauer
Abschmiernippel
Beiträge: 3260
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Wartburgbauer » Freitag 21. Juni 2013, 09:09

Nönö, @311erSchrauber. Das ging nicht persönlich an oder gegen Dich, sondern im allgemeinen gegen diese Wut, alle Beiträge zu zerbröseln, und zu bewerten.
Ich weiß, dass das von Carsten nicht böse gemeint ist, aber irgendwie hat das alles was vom sezieren eines Textes im Deutschunterricht... [smilie=hi ya!.gif]

Ich bin noch in einem (wie repräsentativ... ;--) ) weiteren Forum, dort ist das alles vieeeel entspannter, und die Leute kommen dennoch zu ihren Antworten, viel entspannter. Niemand (außer Spam-Accounts) mussen eliminiert oder verwarnt werden.

Nunja, in dem Punkt passe ich wohl einfach nicht in dieses Forum.

Nun der helfende Schrei nach den Admins ;--) :
Das hier anzufangen, war nicht die beste Idee, die ich je hatte, vllt. sollten wir das mal auslagern, das hier im ersten Threat eines "Wiederankömmlings" zu machen ist wohl wirklich nicht besonders höflich... {kratz}

Sorry dafür.


Nein, an der Zentrierung der Scheibe beim Einbau liegt es nicht. Höchtens, wenn Du in Folge einer schlechten Zentrierung beim Einbau des Motors die Scheibe verbogen hast.

Problem ist seitlicher Schlag der Scheibe oder Automat. Das ist nur durch den Tausch der Teile zu beseitigen.
Oder, wie oben schon angesprochen, flasche Stellung des eventuell geschraubten Ausrückhebels.
Irgendwo (im Ihling? {kratz} ) steht auch, wie der korrekt aufgesetzt wird.
Ist der verstellt, wird es auch weniger Weg am Ausrücklager, bei gleichem am Bowdenzug.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

wartburgdan
Rostdispatcher
Beiträge: 548
Registriert: Sonntag 17. September 2006, 15:34
Mein(e) Fahrzeug(e): Holzroller

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon wartburgdan » Freitag 21. Juni 2013, 10:16

Um nach der üblichen gängelei in diesem Forum (und der ausgedehnten um das Thema herumschreiberei eines speziellen users) mal wieder zum fachlichen Punkt zu kommen:

Hast du dir den Kupplungsautomaten genau angesehen unt untersucht???
Oft sind die Tellerfederkörbe an einer unauffälligen Stelle gebrochen und dann tritt genau DAS Problem auf das du hier beschrieben hast!

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Freitag 21. Juni 2013, 11:25

Liebe Alle!

Ganz allgemein wäre es schön, wenn ihr euch hier nicht so persönlich die Köpfe heißredet. Wir sind schließlich alle erwachsen... [Bier]
Andererseits bin ich als "Neuankömmling" auch nicht ganz so empfindlich... :razz:

Nun zur Sache:

Danke erstmal für die zahlreichen Hinweise! Habe mir heute nacht auch überlegt, dass die Zentrierung keinen Einfluß haben dürfte, da die Scheibe ja zwischenzeitlich abgehoben wird.
Ich hatte die Tellerfedern in Augenschein genommen, und sie für gut befunden. Nun bleibt aber wohl nur nochmal hineinzusehen, denn alle anderen sachdienlichen Hinweise konnte ich bisher ausschließen.
@Carsten:
Das ist ja gerade mein Dilemma: Wenn ich die Kupplung nach der Bibel einstelle mit 20mm Spiel, dann bekomme ich sie nie getrennt.
@Wartburgbauer:
Die Stellung des Hebels kann ich ausschließen, der ist geschweißt.

Gut. Dann also wieder uffmachen. Problem ist nur: wo bekomme ich in den nächsten 4 Tagen einen neuen Automaten her? (so es denn eine oder mehr kaputte Tellerfedern sind...) Wieso gibts Wabu-Teile eingentlich noch nicht bei Amazon??? :idea:

Grüße frank
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Benutzeravatar
pinokio
Hupkonzertmeister
Beiträge: 611
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Simson 50 Elektronic Bj. 1979
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon pinokio » Freitag 21. Juni 2013, 12:06

ich vermute mal das die neue scheibe zu dick ist ,da gibt es doch sehr unterschiedliche größen und dein jetziger automat kommt damit nicht klar.
wenn du nochmal alles aufmachst miß mal die alte und die neue scheibe.

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Freitag 21. Juni 2013, 12:09

Das tat ich schon; die alte Scheibe war an der Verschleißgrenze; die neue hat 9mm. Lt. Ihling ok.....
Des is ja groad des! Die maße sind alle ok, auch das Lager ist gleichdick wie das alte.... geht trotzdem nicht -nixwissen-
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon rallye311 » Freitag 21. Juni 2013, 13:16

Hallo!

Also ich würde den Hinweis auf das Seil sehr ernst nehmen. Ich habe es schon selber erlebt dass sich ein Seil längt, dabei reißen nach und nach die einzelnen Sehnen. Das blöde daran ist das man es so nicht sieht, man muß das Seil ausbauen, maximal aus der Hülle ziehen und biegen. Ansonsten könnte ich mir bei der alten geschraubten Ausführung des Ausrückhebels etwas nicht stimmt. Geht denn die Ausrückwelle leicht? ist die Ausführung mit der Feder innen oder außen verbaut?
Übrigens sind beide Ausführungen der Ausrücklager problemlos untereinander tauschbar, der Dickenunterschied bezieht sich nur auf die Tiefe nach hinten. Der 311er hatte original das dünne Lager verbaut, das dicke Lager kann manchmal hinten anliegen aber im Regelfall gibt es keine Probleme.

Viel Erfolg bei der Suche: rallye311

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2272
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Warre 1000 » Freitag 21. Juni 2013, 19:48

FrankBarthel hat geschrieben:.... Problem ist nur: wo bekomme ich in den nächsten 4 Tagen einen neuen Automaten her? (so es denn eine oder mehr kaputte Tellerfedern sind...) ....

Für 353 passt ein Kupplung von VW Käfer. Leider weiss Ich nicht ob das auch gillt für den 311 und auch welscher VW kupplung. Übrigens schliesse Ich mir mit Ralley 311 an. Ich solle erst der Kupplungsseil austauchen. Das sind einfach und könnte ein mögliche Ursache gewesen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3299
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon carsten » Freitag 21. Juni 2013, 21:28

Ein ähnliches Einstellproblem hatte ich vor einiger Zeit auch mal.

Ursache war damals ein festgegangenes Ausrücklager das sich zerlegt hat.

viewtopic.php?f=15&t=8321&p=94984

viewtopic.php?f=2&t=8380

Die Geruchsentwicklung Deiner alten Scheibe deutet vielleicht auch schon darauf hin, dass das Problem des sauberen Trennens schon vor dem Wechsel vorhanden war.

Ich bin auf die Lösung gespannt.

P.S.: Bei meinem Getriebe war auch der Stift links im Bild, der die Ausrückwelle in Position hät lose. Sicher nicht ursächlich, aber für mich immer einen Blick wert, wenn man schon dabei ist.

Bild
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Tobias-F
Schleifstein
Beiträge: 119
Registriert: Sonntag 1. April 2012, 22:04
Mein(e) Fahrzeug(e): W312 Standard , W353 Trans + eins vom Erfinder
Kontaktdaten:

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon Tobias-F » Freitag 21. Juni 2013, 21:55

Guten Abend zusammen.
Es könnte auch der fall sein das die Kupplungsscheibe falsch herum eingebaut ist . Es gibt Scheiben die gehen nur in eine Richtung.
Dateianhänge
PICT0556.JPG
MfG Tobias-F

Heutzutage kennen die Leute von allem den Preis aber von Nichts den Wert
OSCAR WILDE Noch immer aktuell

Benutzeravatar
FrankBarthel
Rostumwandler
Beiträge: 8
Registriert: Donnerstag 20. Juni 2013, 14:13
Mein(e) Fahrzeug(e): W311/0, früher 1.3Limo

Re: Schaltprobleme nach Kupplungswechsel

Ungelesener Beitragvon FrankBarthel » Montag 24. Juni 2013, 11:24

Liebe Alle!

Danke für die Denkanstöße; Ich muss mal sehen, dass ich die Kiste Heute oder Morgen nochma aufkriege (zeitproblem..!!!). Dann wissen wir alle mehr. Halte euch auf dem Laufenden...

Grüße
Frank
Man versehe mich mit Luxus - Auf alles notwendige kann ich verzichten...(Oscar Wilde)


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste