Kerzenprobleme mit Kerze W18

Zündung, elektronisch oder mechanisch, EBZA, Steini und ähnliche Systeme

Moderator: ZWF-Adminis

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8986
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon Tomtom » Mittwoch 1. Mai 2019, 18:24

HIier ging es im letzten Jahr nicht mehr weiter, obwohl es so einen super schönen warmen und goldenen Oktober gab.
---
Ich hatte die Steini ausgebaut.
Die Zündplatte war abgesoffen. In das Zündgeäuse ist Wasser eingedrungen und stand in dem inneren Ring, der die Steini Segmente hält wohl gut und gern längere Zeit.

Den ersten Regenaussetzer hatte ich am 03.10.2017 bei Regenfahrt.
All das passt gut zusammen.

Man kann das Oxyd auf dem Segment (von Zylinder 1) sehr gut erkennen, welches auch unterm Kondensator war und dort ist ein Bauteil.
Das Segment hatte ich zwar gereinigt und heute wieder eingebaut, es scheint aber einen Schaden davon getragen zu haben.
Mechanische Grundplatte scheint zu funktionieren, wie von modie vorgeschlagen.

steini1.jpg

steini2.jpg


Damit so etwas nicht wieder passieren kann, hatte ich eine Drainagebohrung gesetzt. Würde ich jedem empfehlen.
Und nun brauch ich noch ne Steini...
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Hanner
Innenstadtverbannter
Beiträge: 1271
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon Hanner » Mittwoch 1. Mai 2019, 20:08

Hallo Tomtom,

habe das Problem auch. Das ist aber ein generelles Problem. Von "Wartburg"wurde
früher empfohlen, den Zündzeitpunkt auf 2,75 vor OT zu stellen und eine 145er Kerze
einzusetzen.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8986
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon Tomtom » Sonntag 9. Juni 2019, 20:41

Update
Steini junior hat mene Zündung überarbeitet und geprüft. Auch wenn zur Zeit kein Neukauf möglich ist, eine Reparatur und Prüfung ist noch machbar. Das ist super :smile:
Ich habe heute eingebaut, muss aber noch einstellen.

Derweil habe ich die Kompression geprüft.
Im kalten Zustand einfach mal durchleiern lassen.
Wir haben auf Zyl. 1 ca. 74 psi bzw. 5,1 bar
Zyl. 2 und 3 sind etwas schwächer mit 70 psi
Kein signifikanter Unterschied zwischen den Zylindern

Zyl1.jpg
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon bic » Montag 10. Juni 2019, 13:04

Tomtom hat geschrieben:... Derweil habe ich die Kompression geprüft .....Kein signifikanter Unterschied zwischen den Zylindern...

Sorry, dafür aber insgesamt ein bißchen wenig:

http://w311.info/viewtopic.php?f=2&t=18310&hilit=verdichtung#p203174
http://w311.info/viewtopic.php?f=2&t=18310&hilit=verdichtung#p203296
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8986
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon Tomtom » Montag 10. Juni 2019, 18:50

Nun ja, es ist ein alter Motor.
Mir ging es um Abweichungen der Zylinder untereinander.
Ich habe das auch nicht nach Vorschrift gemacht. Da heisst es ja : "geöffnete Drosselklappe". Das wird sicher auch noch einiges ausmachen.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Kerzenprobleme mit Kerze W18

Ungelesener Beitragvon bic » Dienstag 11. Juni 2019, 08:45

Tomtom hat geschrieben:Nun ja, es ist ein alter Motor.
Mir ging es um Abweichungen der Zylinder untereinander.
Ich habe das auch nicht nach Vorschrift gemacht. Da heisst es ja : "geöffnete Drosselklappe". Das wird sicher auch noch einiges ausmachen.

Nun ja, wenn er denn läuft und das Auto auch noch zieht, ist ja alles i.O. Mir schienen die Werte nur so arg niedrig.
Lieber Old School als gar keine Erziehung.


Zurück zu „Zündung - Vom Unterbrecher bis zur Elektronik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste