Wartburg 353W Baujahr 1984 in Karlsruhe

Bitte ausführliche Darstellung in Wort und Bild, Besonderheiten, Ausstattung, Zubehör, Geschichte etc...

Moderator: ZWF-Adminis

Benutzeravatar
Kai
Schlauchband-Polierer
Beiträge: 39
Registriert: Freitag 1. August 2014, 23:03
Mein(e) Fahrzeug(e): Wartburg 353S (BJ 1984)
Wohnort: Karlsruhe
Kontaktdaten:

Re: Wartburg 353W Baujahr 1984 in Karlsruhe

Ungelesener Beitragvon Kai » Sonntag 14. April 2019, 12:22

Hallo Leute, mein Wartburg ist im letzten Jahr ohne Anstand aus Belgrad, nach den Karosseriearbeiten wieder in Deutschland angekommen. Wir sind übrigens über den Splügenpass in der Schweiz gefahren, so ca. 2100m über NN. Der Wagen hat alles mit gemacht und es gab keine Probleme. Ich schreibe über die Fahrten und Arbeiten an meinem Wartung normalerweise in einem extra Blog, habe aber seit einiger Zeit kaum Zeit dazu, diesen mal zu aktualisieren. Sobald ich das nachgeholt habe, stelle ich hier mal einen Link dazu ein.

Aktuell habe ich ein dickes Problem mit meiner Kupplung und brauche mal unbedingt euer qualifiziertes Feedback und eure Hilfe!

Die Saison ist gerade erst wieder gestartet und ich habe nun den Effekt, dass beim Beschleunigen der Motor zwar ordentlich hochdreht, aber der Wagen nur sehr gemächlich schneller wird. Das fühlt sich an, also würde ich ständig mit einer schleifenden Kupplung fahren und der Kraftschluss ist irgendwie nicht richtig gegeben. Beim Anfahren oder bei niedrigen Geschwindigkeiten und der Stadt ist das nicht wirklich zu bemerken. Nur wenn ich mal bewusst mehr Gas zum Beschleunigen auf der Autobahn gebe bemerke ich das. Ich bin Testweise einfach mal im 4. Gang angefahren, um zu sehen, ob die Kupplung rutscht. Es fühlt sich aber nicht so an. Der Wartburg wird wie zu erwarten dabei schnell abgewürgt, aber er macht auch keinen Satz nach vorne. Ich habe den Wagen jetzt 5 1/2 Jahre und bin damit insgesamt knapp 12.000 km in dieser Zeit gefahren, also nicht sehr viel. Die Kupplung war neu verbaut worden, sowie das ganze Fahrgestell komplett restauriert worden ist. Technisch war das alles wirklich in Ordnung.

Zugeben muss ich, dass ich die Kupplung weich mag, die kommt also relativ spät bei mir. Nun habe ich das Kupplungsseil bisher noch nicht nachgestellt, hatte aber bisher auch keine Schaltprobleme. Ich habe das im WHIMS so verstanden, das der Seilzug zwar über die Zeit auslängt, aber auch die Kupplung gleichzeitig abgenutzt wird. Insofern gleicht sich beides eine gewisse Zeit lang aus. Selbst wenn das Spiel zu groß ist, würden ja eher Schaltprobleme auftreten und nicht Probleme mit dem Kraftschluss. Nach 12000 km sollte aber auch eine neue Kupplung nicht schon den Geist aufgeben.

Jetzt habe ich eher die Befürchtung, dass ein schwerwiegenderes Problem vorliegt, z.B. Getriebeöl auf die Kupplung gelangt oder das Ausrücklager irgendwie defekt ist. Ich habe einfach zu wenig Erfahrung damit und scheue mich jetzt einfach mal so den ganzen Motor auszubauen, wenn es eventuell doch einfach nur eine Lapalie ist. Es wäre toll, wenn ihr mir mit dem Fehlerbild und eurer Erfahrung ein wenig helfen könntet. Gibt es im Raum Karlsruhe Leute mit entsprechenden Erfahrungen oder eine Gruppe Schrauber, die eventuell auch Zugang zu einer Hebebühne oder Grube haben?

Besten Dank für eure Rückmeldung.

Anbei noch ein paar Bilder:
DSC_0020aa.jpg
Nordvogesen April 2019
DSC_1269aa.jpg
Eisenach September 2018
DSC_0530aa.jpg
Splügenpass Juni 2018
"Wat woll'n Se sein, Amplitur? Ick jag Ihnens jleich drei mal um den Objekt!" :lol:

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3516
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Wartburg 353W Baujahr 1984 in Karlsruhe

Ungelesener Beitragvon bic » Sonntag 14. April 2019, 14:22

Kai hat geschrieben:Zugeben muss ich, dass ich die Kupplung weich mag, die kommt also relativ spät bei mir. Nun habe ich das Kupplungsseil bisher noch nicht nachgestellt, .... und scheue mich jetzt einfach mal so den ganzen Motor auszubauen, wenn es eventuell doch einfach nur eine Lapalie ist....

Na, da würde ich doch als erstes Mal den Kupplungszug "entspannen" und einen vernünftigen Leerweg am Pedal einstellen ... wenn Du Deine Mitnehmerscheibe durch das Rutschen nicht zwischenzeitlich verbrannt hast, dürfte damit das Problem erledigt sein. An sonst --> Motor raus :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Kai
Schlauchband-Polierer
Beiträge: 39
Registriert: Freitag 1. August 2014, 23:03
Mein(e) Fahrzeug(e): Wartburg 353S (BJ 1984)
Wohnort: Karlsruhe
Kontaktdaten:

Re: Wartburg 353W Baujahr 1984 in Karlsruhe

Ungelesener Beitragvon Kai » Montag 22. April 2019, 12:21

Hi, also ich wollte nur noch mal kurz Rückmeldung zum aktuellen Stand der Dinge geben. Ich bin heute morgen mit der Fahrerseite auf den Bordstein gefahren und habe somit das Auto schräg gestellt. Dann habe mir die Sache mal, nach etwas hin- und her robben auf der alten NVA-Zeltplane, die ich immer dabei habe, von unten angesehen. Der Kupplungs-Seilzug ist definitiv 2014 neu verbaut worden und sieht immer noch sehr gut aus, auch wenn ich mir natürlich nur die Endstücken direkt anschauen konnte. Die Einstellmutter war ganz hinten positioniert und ich habe sie jetzt gute 5 mm weiter rein geschraubt.

Die Kupplung tritt sich jetzt viel straffer und man merkt deutlich einen Unterschied. Leider hat sich die Situation mit dem Kraftschluss verschlechtert. Jetzt merke ich auch schon beim Beschleunigen aus niedrigen Geschwindigkeiten, dass die Kupplung nicht richtig greift. Habe ich das Teil jetzt viel zu straff eingestellt, also zu wenig Spiel gelassen? Ich kann das Kupplungspedal aber locker mit der Hand gute 3 bis 4 cm rein drücken.

Die kurze Probefahrt war dann jetzt also doch etwas ernüchternd. Leider ist meine HU/AU im letzten Monat abgelaufen und ich muss unbedingt zum TÜV hier bei mir um die Ecke. Trotz des Kupplungsproblems sollte doch einer Erneuerung nichts im Wege stehen, oder? Ich will nur keine größere Strafe zahlen oder Punkte ins Flensburg riskieren.

Ich muss mir dann hier auch mal in Karlsruhe jemanden Suchen, der mir mit Rat und Tat zur Seite stehen kann oder Interesse hat mir zu helfen. Den Motor bekomme ich zur Not aber auch am Straßenrand raus, nur halt nicht alleine. Ich muss mal nachschauen, was da los ist und vor allem mal Wissen, was für ein Kupplungsautomat verbaut ist. Ich hatte das noch nicht auf. Falls jemand Interesse hat sich die Sache mal mit mir gemeinsam anzuschauen, ich bin für jede Hilfe sehr dankbar.
"Wat woll'n Se sein, Amplitur? Ick jag Ihnens jleich drei mal um den Objekt!" :lol:

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3516
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Wartburg 353W Baujahr 1984 in Karlsruhe

Ungelesener Beitragvon bic » Montag 22. April 2019, 15:09

Kai hat geschrieben:.... Die Einstellmutter war ganz hinten positioniert und ich habe sie jetzt gute 5 mm weiter rein geschraubt....Leider hat sich die Situation mit dem Kraftschluss verschlechtert. ...

Nun ja, ich schrieb ja auch "entspannen" und nicht "spannen" - das war dann leider die falsche Richtung :sad: Ich schlage Dir mal so ganz pragmatisch vor, Dich mal auf eine Googlesuche nach "Kupplung Funktion" (oder so ähnlich) zu machen, hier findest Du mehr als genug Erklärungen, welche helfen die Funktion der Kupplung zu verstehen.

Ich kann das Kupplungspedal aber locker mit der Hand gute 3 bis 4 cm rein drücken....

Und ich kann mein Kupplungspedal mit der Hand bis aufs Bodenblech drücken - aber darum geht es nicht. Entscheidend ist ein "Leerspiel" von 2-3cm bei welchen man quasi das Pedal mit dem kleinen Finger bewegen können muss. Ist dieses Spiel nicht vorhanden, liegt auf jeden Fall das Ausrücklager immer am Kupplungsautomaten an, bzw. ist die Kupplung bereits z.T. ausgerückt, was zu Erscheinungen führt wie bei Dir.
Lieber Old School als gar keine Erziehung.


Zurück zu „Fahrzeuge / Projekte der ZWF-Foren-Nutzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste