Was ist hier defekt?

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

micha1061
Schleifstein
Beiträge: 111
Registriert: Dienstag 23. Februar 2016, 22:33
Mein(e) Fahrzeug(e): 353W BJ 1984

Was ist hier defekt?

Ungelesener Beitragvon micha1061 » Sonntag 9. Juni 2019, 20:28

Langsam verliere ich die Lust am Wartburgfahren. Nachdem ich mit dem im April für gutes Geld privat gekauftem Motor kein Glück hatte, hab ich günstig einen Übergangsmotor bekommen. Mit diesem wollte ich die Zeit überbrücken und mich in Ruhe nach was neuem umschauen.

Der Test im Anlieferungszustand verlief positiv:
https://www.youtube.com/watch?v=yOjKDHHGQWI

Also machte ich das Maschinchen schick und baute es ein.
Ergebnis:
https://www.youtube.com/watch?v=qZ4nqj4_nWk

Welches Lager hat es dieses Mal erwischt ??
Zuletzt geändert von micha1061 am Sonntag 9. Juni 2019, 20:36, insgesamt 1-mal geändert.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Was ist hier defekt?

Ungelesener Beitragvon bic » Sonntag 9. Juni 2019, 20:33

Du beides Mal das gleiche Video verlinkt [smilie=hi ya!.gif]
Lieber Old School als gar keine Erziehung.

micha1061
Schleifstein
Beiträge: 111
Registriert: Dienstag 23. Februar 2016, 22:33
Mein(e) Fahrzeug(e): 353W BJ 1984

Re: Was ist hier defekt?

Ungelesener Beitragvon micha1061 » Sonntag 9. Juni 2019, 20:36

Korrigiert.

Benutzeravatar
pinokio
Triebwerkmeister
Beiträge: 655
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Wiesel-Roller Bj. 1956
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: Was ist hier defekt?

Ungelesener Beitragvon pinokio » Montag 10. Juni 2019, 11:01

was sind das für Spuren am Zylinder 2 ?

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Was ist hier defekt?

Ungelesener Beitragvon bic » Montag 10. Juni 2019, 11:25

Nun gut, zum Anlieferungszustand:

--> mal wieder ein bißschen kurz das Video, aber trotzdem ist beim Drehrichtungswechsel jeweils ein Klacken zu hören. Dies wird i.d.R. verursacht vom Spiel der Pleuelkopflager und/oder dem Höhenspiel der Kolbenringe und wäre insoweit normal, wenn der Motor betriebswarm wäre. Im kalten Zustand ist dies jedoch bei den nadelgelagerten (Pleuelkopf/Kolbenbolzen) Motoren bedenklich, denn das im kalten Zustand höherviskose Öl dämpft derart, dass hier nichts zu höhren ist - im betriebswarmen ist das dann nicht mehr der Fall --> das die Motoren dann beim Auspendeln nach dem Abstellen klackern, ist normal. Das, was nun hier bei Dir zu hören ist, würde ich lediglich bei einem Motor mit gleitgelagerten Kolbenbolzen tolerieren, diese Lager haben oft etwas mehr Luft.

Zum Einbauergebnis:

--> hört sich ja "lustig" an, ein derart "fletchendes" Geräusch kenne ich gar nicht und ich wäre mir nicht einmal sicher, ob dies auch aus dem Inneren des Maschinchens kommt -nixwissen- Mit dem o.a. Klackern wird das Geräusch aber nichts zu tun haben (bei laufenden Motor sind die Pleuelkopflager belastet und in den Kolbenringnuten sammelt sich Öl), nimm Dir mal einen großen, langen Schraubenzieher als Erstatzstethoskop und höre den Motor mal ab. So kann man ziemlich genau ermitteln, was denn im Argen liegt. Einen Tipp bzgl. einer möglichen Fehlerquelle würde ich so erst einmal nicht geben wollen -roll-

An sonst sind gebrauchte Motoren ja immer ein Risiko, um sonst baut ja niemand so ein Teil aus. Ich würde so ein Ding nur von jemand kaufen, welchen ich kenne und auch vertrauen kann (z.B. von mir :shock:) Das man oft Murks angedreht bekommt (bewusst oder auch unbewusst) ist nicht nur auf die Wartburgszene beschränkt, da muss man sich das Wartburgfahren nicht vermiesen lassen. Hast Du erst einmal einen guten Motor, hält der auch ein Oldtimerleben lang :smile:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 4039
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Was ist hier defekt?

Ungelesener Beitragvon Thilo.K » Montag 10. Juni 2019, 12:06

Klacken bei Drehrichtungswechsel (von Hand) entsteht auch durch das Laufspiel Kolben / Zylinder.
Bedingt durch den Anlagewechsel. Bei gut verschlissenen Motoren natürlich deutlicher zu vernehmen.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Was ist hier defekt?

Ungelesener Beitragvon bic » Montag 10. Juni 2019, 13:31

Thilo.K hat geschrieben:Klacken bei Drehrichtungswechsel (von Hand) entsteht auch durch das Laufspiel Kolben / Zylinder.
Bedingt durch den Anlagewechsel....

Könnte man meinen, sehe ich aber so nicht. Der Anlagewechsel, bzw. das Kippen der Kolben erfolgt durch den Wechsel der Richtung der auf diese wirkenden Kräfte, daher einmal durch das von unten schiebende Pleuel beim Verdichtungshub und einmal durch den von oben wirkende Verbrennungsdruck beim Arbeitshub. Hier mal die Verhältnisse bei schon "kippoptimierter" deaxialer Anordnung des Kolbenbolzens (ein anderes Bild habe ich leider nicht gefunden und zum selbst Zeichnen bin ich im Moment zu faul):

Kolbenkippen.jpg

Nun wechselt selbstverständlich auch beim Durchdrehen von Hand der Kolben die Seiten (der ist quasi ein Überläufer :shock:), allerdings ohne Druck oder Gegendruck auf den Kolbenboden nicht so schlagartig, dass man dies als Klackern hören könnte, jedenfalls nicht nach meiner Erfahrung. Außerdem kann man dies bei abgenommenen Kopf durchaus auch am Kolben beobachten, sieht und hört man dies dann doch, habe ich halt unrecht :oops:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1169
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 77; Simson SR50, Bj. 86; Simson SR50, Bj. 88; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82; Ssangyong Rexton W, Bj. 2014
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Was ist hier defekt?

Ungelesener Beitragvon Tommy_OAL » Dienstag 25. Juni 2019, 16:30

bic hat geschrieben:An sonst sind gebrauchte Motoren ja immer ein Risiko, um sonst baut ja niemand so ein Teil aus. Ich würde so ein Ding nur von jemand kaufen, welchen ich kenne und auch vertrauen kann (z.B. von mir :shock:) Das man oft Murks angedreht bekommt (bewusst oder auch unbewusst) ist nicht nur auf die Wartburgszene beschränkt, da muss man sich das Wartburgfahren nicht vermiesen lassen. Hast Du erst einmal einen guten Motor, hält der auch ein Oldtimerleben lang :smile:


Also - ich muss da mal reingrätschen. Dieser Motor war von mir, das erste Video auch. – Micha war bei mir gewesen; ich hatte ihm vorab Videos von den diversen "ungewissen" gebrauchten Motoren geschickt, die ich noch rumstehen hatte. Wir hatten vor Ort nochmal an allen rumgewackelt und gedreht; er hatte sich dann für diesen entschieden (unter anderem, weil da schon eine Schwungscheibe dran war, im Gegensatz zu einem zweiten ähnlich erscheinenden). - Dass er jetzt so entsetzlich klappert, tut mir aufrichtig leid; ich hätte das ehrlich nicht gedacht; - und ich wollte ihm sicher nichts andrehen – sondern nur helfen, dass er halt einen "Übergangsmotor" hat, derweil sein "richtiger" sich in Kur befindet. (Es war uns beiden schon klar, dass ein gebrauchter Motor – noch dazu einer, bei dem ich mir nicht ganz sicher war, wo ich ihn her hatte – immer ein Risiko darstellt. Aber eigentlich hatte ich ihn ihm nach bestem Wissen und Gewissen verkauft ...)
Mich würde selber interessieren, was dran kaputt ist - und hoffe, er informiert hier, wenn sich bei der Zerlegung etwas ergeben hat.

Grundsätzlich würde ich Dir zustimmen: in kaltem Zustand sollte da GAR nichts zu hören sein beim hin und her drehen. Andererseits haben wir verglichen mit ein paar anderen Motoren – bei denen ich wusste, dass sie zuvor (nicht geräuschfrei, aber absolut fahrbar) gelaufen waren; die hatten teils deutlich lautere Geräusche. – Auch das Hin- und Herdrehen bei Kolben im OT oder UT (wo man ja Spiel im Pleuel am deutlichsten spürt, wenn auch nicht unbedingt hört) war gerade bei diesem hier befundlos gewesen: auf allen drei Töpfen ... – Insofern bin ich ehrlich gespannt, was da derartig scheppert ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

micha1061
Schleifstein
Beiträge: 111
Registriert: Dienstag 23. Februar 2016, 22:33
Mein(e) Fahrzeug(e): 353W BJ 1984

Re: Was ist hier defekt?

Ungelesener Beitragvon micha1061 » Dienstag 25. Juni 2019, 16:39

Und ich mache Tommy hier gar keine Vorwürfe. Es war ein Versuch. Der Motor war sehr preiswert. Einfach Shit Happens.

Ich berichte, woran es kag

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Was ist hier defekt?

Ungelesener Beitragvon bic » Dienstag 25. Juni 2019, 16:52

Tommy_OAL hat geschrieben:
bic hat geschrieben:An sonst sind gebrauchte Motoren ja immer ein Risiko, um sonst baut ja niemand so ein Teil aus. Ich würde so ein Ding nur von jemand kaufen, welchen ich kenne und auch vertrauen kann (z.B. von mir :shock:) Das man oft Murks angedreht bekommt (bewusst oder auch unbewusst) ist nicht nur auf die Wartburgszene beschränkt, da muss man sich das Wartburgfahren nicht vermiesen lassen. Hast Du erst einmal einen guten Motor, hält der auch ein Oldtimerleben lang :smile:


Also - ich muss da mal reingrätschen. Dieser Motor war von mir, das erste Video auch.....

Na da sieht man es mal wieder - trau, schau, wem :shock:

PS. Aber alles wird gut, für den Michael ist bei den Größen der Zunft ein 1a-Motor in Arbeit - dann wird er auch wieder Freude am Wartburg haben :smile:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1169
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 77; Simson SR50, Bj. 86; Simson SR50, Bj. 88; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82; Ssangyong Rexton W, Bj. 2014
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Was ist hier defekt?

Ungelesener Beitragvon Tommy_OAL » Dienstag 25. Juni 2019, 18:24

bic hat geschrieben:Na da sieht man es mal wieder - trau, schau, wem :shock:

PS. Aber alles wird gut, für den Michael ist bei den Größen der Zunft ein 1a-Motor in Arbeit - dann wird er auch wieder Freude am Wartburg haben :smile:


Ja - das hat mit Micha schon mitgeteilt. - Ich bin sicher, dass das dann ein WIRKLICH SEHR guter Motor wird - bei DEN Zutaten!

Trotzdem ärgert es mich, dass ich da mit meiner "Kaltbeurteilung" derart daneben lag – auch wenn mir Micha NICHT böse ist ... Sowas wurmt mich einfach! – Bin echt gespannt, was da los ist ...

Gruß
Tommy

(PS: Kann es echt sein, dass lang (ab)gestandenes Öl im Motor so zäh wird, dass es die Lager derart verpappt, dass man kapitale Lagerschäden nicht hört??? – Aber so recht mag ich selbst DAS nicht glauben; die Well ließ sich schön leicht und flüssig drehen – nicht so zäh, wie man das sonst oft an lang gestandenen, verharzten und verklebten Motoren hat ...)
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3695
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Was ist hier defekt?

Ungelesener Beitragvon bic » Dienstag 25. Juni 2019, 19:18

Tommy_OAL hat geschrieben:...PS: Kann es echt sein, dass lang (ab)gestandenes Öl im Motor so zäh wird, dass es die Lager derart verpappt, dass man kapitale Lagerschäden nicht hört???...

Jo - in meinem beigen Motor läuft eine werksneue Welle, als ich diese bekam, blieben die Pleuel in jeder beliebigen Stellung stehen, obwohl diese sich durchaus gemeidig bewegen ließen. Erst ein sorgfältiges Auswaschen hat dem Problem dann abgeholfen (schlimm war es hier die Labyrinthdichtungen frei zu bekommen).
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1169
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 77; Simson SR50, Bj. 86; Simson SR50, Bj. 88; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82; Ssangyong Rexton W, Bj. 2014
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Was ist hier defekt?

Ungelesener Beitragvon Tommy_OAL » Dienstag 25. Juni 2019, 21:41

bic hat geschrieben:
Tommy_OAL hat geschrieben:...PS: Kann es echt sein, dass lang (ab)gestandenes Öl im Motor so zäh wird, dass es die Lager derart verpappt, dass man kapitale Lagerschäden nicht hört???...

Jo - in meinem beigen Motor läuft eine werksneue Welle, als ich diese bekam, blieben die Pleuel in jeder beliebigen Stellung stehen, obwohl diese sich durchaus gemeidig bewegen ließen. Erst ein sorgfältiges Auswaschen hat dem Problem dann abgeholfen (schlimm war es hier die Labyrinthdichtungen frei zu bekommen).


Hmm - stimmt. Genau diese Erscheinung hatte ich letztlich in Teichgut: da hatten wir ja als "Wörkschopp"-Thema das Motor-Zerlegen und -Überprüfen. Prüfling war ein offensichtlich werksneuer Motor (Nullmaß, grauer Kolben), der lange, lange geölt eingelagert gewesen war. - Da war es genauso. - Insbesondere die eine Labyrinthabdichtung (abtriebsseitig in diesem Fall) war auch verklebt und ließ sich nur widerstrebend frei machen, zerlegen und endgültig reinigen: Da waren die Ringe auch sehr fest und liefen mit dem Innenring um – und zwei Pleuel blieben auch stehen, wohin man sie stellte. - Aber dieser Motor ließ sich auch nur relativ zäh, wenn auch gleichmaßig und geschmeidig, durchdrehen - überhaupt nicht zu vergleichen mit dem Micha veräußerten ... Eben deshalb habe ich dem Besitzer dringend geraten, ihn zu zerlegen und zu reinigen. (Auch die Kolbenringe waren verklebt - der Motor wurde offenbar regelmäßig von oben und durch die Schlitze "nachgeölt" ...)

Egal, man wird sehen ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 18 Gäste