Startprobleme wenn Motor heiß ist

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 4043
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Startprobleme wenn Motor heiß ist

Ungelesener Beitragvon Thilo.K » Sonntag 26. Mai 2019, 11:26

Wenn ich schon "hey" lese...Da denke ich gleich unbewusst an irgendeinen "Kevin" vor seinem Smartphone.
Nee, unbedingt Jeden braucht man wirklich nicht.

Tomtom hat geschrieben:Kann mich Schuhbude und Majo anschliessen.
Mein Adrenalinstoß ist das Hobby an sich, nicht die schriftliche Auseinandersetzung hier um Forum darüber.
Unabhängig vom Chat machen sich die User hier einmal Gedanken zum ZWF und geben diese wieder.
Toll!

---
Was sich tatsächlich geändert hat, ist die größere Vielfalt an Kommunikation.
Facebook, whatsapp und andere Möglichkeiten "zwingen" Nutzer nicht mehr in Foren. Das ist Fakt.

Das erkennt man dann auch an der Schreibweise hier.
Ich versuchs mal ganz platt:
Der Beitrag sagt: "Mein Auto fährt nicht, es könnte am Vergaser liegen"
Im Inhalt ist dann quasi nichts, keine Erläuterung, kein Foto.
Mein Kollege sagt immer. Da geht einer zum Arzt und sagt, er ist krank. Der Arzt fragt, was ihm denn fehlt? Und der Patient erwidert: Das sage ich Ihnen nicht...

Da kann man nicht helfen, es ist die Zeit nicht , es zu lesen.

---
Und dann gibt es noch die wirklich interessanten Fragen von Hilfesuchenden.
Doch wenn man in der ersten Antwort dann Links zu sinnlosen Internetseiten und den Hinweis liest, man solle sich erst einmal der grundlegenden Funktionsweise dieser Art von Technik widmen, vergeht MIR die Lust zu antworten. Denn ich müsste mich mit der Frage beschäftigen, warum sich ein Benutzer auf diese Weise einbringt. Aber das will ich nicht.
---
Resultat: Wirklich Wissende greifen dann eben einfach wieder zum Telefonhörer...
----
Nochmal zurück zum "social media Zeitgeist"
Es handelt sich ausschliesslich um das Konsumieren. Das wirkt sich auch auf das ZWF aus.
Anspruchsmentalität á la: Schnelle Frage mit der PFLICHT, dass einem "sofort geholfen wird"
Leider funktioniert das nicht so in einem Forum und schon gar nicht mit einem Ostklassiker.

Mich würde es freuen, wenn der eine oder andere selbst Initative ergreift und sich einbringt.
Der Möglichkeiten gibt es Tausende.
---
Zurück zur "Konsumenten-Eingangsfrage": Ich schalte den Chat bis Jahresende ab.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Tobias
Strafzettelquittierer
Beiträge: 441
Registriert: Dienstag 26. Juni 2007, 21:47
Mein(e) Fahrzeug(e): Wartburg 311 1959
Wartburg 353 1974
Simson Schwalbe
MZ ETZ 250
Moskwitsch Tretauto
Wohnort: Delbrück

Re: Startprobleme wenn Motor heiß ist

Ungelesener Beitragvon Tobias » Sonntag 26. Mai 2019, 13:04

Das Zitat ist natürlich sehr interessant.

Ich selbst muss auch zugeben das ich mich mit Antworten sehr zurückhalte. Obwohl ich wirklich jeden Tag hier im Form lese und es immer sehr Interessant finde. Ich bin ja auch schon 13 Jahre hier angemeldet.
Es ist tatsächlich so das ich glaube auch schon so ziemlich fast alle Probleme an den Autos zu kennen (werde auch oft gefragt wenn ein Zweitaktender Klassiker mal nicht läuft) und trotzdem halte ich mich hier mit Antworten immer lieber zurück. Dies einerseits aus der Tatsache das ich nur Antworte wenn ich die Lösung wirklich sicher weiß und andererseits weil ich immer noch unsicher bin ob ich nicht doch irgendwas missachtet habe. Eine so umfassende Recherche wie zb René betreibt könnte ich niemals leisten.

Ich habe auch so ein bisschen das Gefühl das die Menschen hinter den Tasten doch etwas anders sind. Im persönlichen Gespräch bzw Erfahrungsaustausch gibt man doch dem einen oder anderen ehr Recht und gibt auch zu wenn man falsch lag. Ich persönlich sehe alles nicht so engstirnig und würde mich freuen wenn man auch im Forum mal über einen Fehler lachen kann und beim nächsten Treffen schmeckt das Bier zur Bratwurst dadurch eh viel besser.
Was nicht passt,wird passend Poliert

Benutzeravatar
Hanner
Innenstadtverbannter
Beiträge: 1276
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Startprobleme wenn Motor heiß ist

Ungelesener Beitragvon Hanner » Sonntag 26. Mai 2019, 22:58

Hallo,

ja, hatte ich verwechselt.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
FuFu311H
Ölmischer
Beiträge: 250
Registriert: Sonntag 30. Mai 2010, 20:35
Mein(e) Fahrzeug(e): u.a. Wartburg 311 de Luxe mit Faltschiebedach
Gruppe / Verein: Leipziger Stammtisch
Wohnort: nah bei Leipzig

Re: Startprobleme wenn Motor heiß ist

Ungelesener Beitragvon FuFu311H » Montag 27. Mai 2019, 08:40

Guten Morgen!

Interessant, wie schnell hier manche bellen.

@bic: du machst eben gleich weiter so.

Der Eine wirkt Oberlehrerhaft, der Andere hat doofe Sprüche drauf und eine Rechtschreibung zum Kotzen und der Nächste schreibt auch nichts gescheites.

Der Eine, der Andere, der Nächste: nennt sich "Substantivierung".
"gescheites" schreibe ich so, Du kannst das im "Norden" oder im "Westen" gerne anders schreiben.
Ohoh, das "O" bei "oberlehr....", das ist doch zu groß geworden. Liegt aber daran, dass ich das "haft" noch angehangen habe.
Deinen Rechtschreibfehler vom letzten Mal suche ich jetzt nicht raus. {Ärgern}
Hatte nicht auch schon vor einiger Zeit ein anderer User hier mit Deiner besserwissenden Art nicht genug? Ich schreibe dir gerne den Namen rein! Anderseits und trotzdem sind Deine Abhandlungen und Dein Wissen hier immer interessant und hilfreich! Auch ich lese sie und lerne!
Und Du weißt genau, welchen Rechtschreib-User ich hier meine. Hattest Du dich nicht vor einiger Zeit hier mit einem ausführlichen und belehrenden Artikel über ihn ausgelassen?

@berlintourist:
für jemanden, der im allgemeinen gar nichts beiträgt, lehnste dich aber ganz schön weit ausm fenster ...

Ich kann mich gerne weit aus dem Fenster lehnen, liegt an einer gewissen Körpergröße. :shock:
Und ich bringe mich hier nicht viel ein, weil es manchmal etwas "schwierig" ist. In etwa: eine Frage, 10 Antworten und 12 Meinungen, nichts kommt raus.
Ich versuche meine Probleme möglichst selber zu lösen. Also nicht jede Schraube oder jeden Bowdenzug oder was anderses einfaches hier nachfrage und anderseits nicht jede geputzte/polierte Schraube oder ähnliches hier einstelle.

Hallo ffuchser, Tobias und Thilo,
desweiteren ist es nun aber auch heute so, das der Einstieg, also die Form, von manchen neuen Usern "schwierig" ist, aber das ist der heutige Lauf der Zeit.
Man muss denen aber nicht immer "besserwissend" kommen, denn so findet man keine neuen Mitglieder, die sich einbringen und bleiben.
Genau "bic", sind ja nur "Eintagsfliegen"!
Es war nun nicht der Erste, der wieder gegangen ist.

Mit Grüßen und schöne Woche
Ralf

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3752
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Startprobleme wenn Motor heiß ist

Ungelesener Beitragvon bic » Dienstag 28. Mai 2019, 14:58

FuFu311H hat geschrieben:Guten Morgen!

Interessant, wie schnell hier manche bellen.


Na, nun lange gewartet bis zur nächsten Lautgabe?

Aber sei beruhigt, ich hab nicht die Absicht zu bellen, nicht weil es mir jetzt die Sprache, respektive das Schreiben verschlagen hätte, nein ... sondern weil die Sache so belanglos ist ... so ingesamt -nixwissen-
Lieber Old School als gar keine Erziehung.


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste