Motor geht im Standgas aus -> EBZA?

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Dienstag 27. September 2016, 17:19

Hallo Gemeinde,

nach einiger Zeit der Abstinenz (durch andere Projekte) habe ich mich wieder meinem Wartburg zugewandt und bin auch gerade fleißig am Fahren. Leider quälen mich ein paar Probleme, die ich so richtig nicht loswerde.

Problem 1
Motor geht im warmen Zustand im Standgas manchmal sporadisch aus (unter Last ist alles normal), weil ein Zylinder aussteigt. Tritt man im richtigen Moment wieder aufs gas kommt er wieder oder er geht aus und springt dann auch schlecht wieder an

Problem 1.2
Wenn der Motor im Standgas läuft und warm ist ist sporadisch spunghaft steigender Spritverbrauch im Mäusekino zu beobachten, obwohl der Motor unverändert klingt. Könnte ggf. Mit 1 zusammenhängen, muß aber nicht.

Problem 2
Venn der Motor im Standgas läuft hört es sich manchmal an, als ab ein Zylinder "außerhalb der Reihe" deutlich vor OT zündet. Das passiert nur im Standgas bei geringer Drehzahl. Hört sich an als wenn man mit dem Hammer auf einen Ambos haut. hebt man die Leerlaufdrehzahl etwas an, tritt es nicht mehr auf.

Was gemacht wurde:
Im Fahrbetrieb ist übrigens alles normal, keine Auffälligkeiten
- Zündkabel, Kerzen und Kerzenstecker mehrfach getauscht
- Zündspulen mehrfach getauscht
- Vergaser überholt, und mehrfach getauscht
- Benzinpumpe mehrfach nachgesehen und überholt
- alle Kraftstoffschläuche gewechselt
- EBZA überprüft im ausgebauten Zustand

Meine Vermutungen konzentrieren sich jetzt in Richtung EBZA und Geberteil

Hat jemand schonmal ähnliche Fehlerbilder gehabt??

Was ist eurer Meinung nach das beste EBZA reparierern lassen (da gibts doch hier jemanden im Forum), die von LDM kaufen (ganz schön teuer) oder die von Majac kaufen als Ersatz (da antwortet leider keiner auf die Mail). Zur not muß ich wieder die Unterbrecher einbauen. Gibt es Betriebserfahrungen mit den Nachbau- EBZA´s, kann man welche empfehlen oder auch nicht? Von Steini gabs wohl auch welche.

Viele Grüße aus Berlin
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1128
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 74; Simson SR50, Bj. 86; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82, VAZ 21214, Bj 2006
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tommy_OAL » Dienstag 4. Oktober 2016, 02:27

Hmm.
Grundsätzlich neige ich zu der Ansicht, dass nicht jeder Tausch eines Teils bedeuten muss, dass das dabei eingebaute zwingend einwandfrei sein muss ... Und grundsätzlich verdächtige ich in solchen Fällen nach gemachten Erfahrungen immer zürst die Zündspulen ...

Wie ist es denn - weißt Du WELCHER Zylinder aussteigt? Sieht man da schon an der Auspufflanschdichtung was?

Ich persönlich hatte (allerdings bin ich bekennender EBZA-Fan, also vielleicht nicht GANZ objektiv) derlei Ausfälle noch nicht. Wenn eine EBZA aussteigt, also wenn ein Zylinder wegbleibt, dann war das bei mir immer nur GANZ oder GARNICHT. - Ich fahre schon länger mit EBZA - im Barkas seit 2001, im Wartburg seit 2002.
Du sprichst von EBZA-Nachbauzündungen. Ich würde sie eher als EBZA-Alternativen bezeichnen - denn sie funktionieren ja anders und sehen auch anders aus als die Original-EBZA aus Stahnsdorf. - Wartburgpeter hat eineige davon ausprobiert (s.u.).

Ich persönlich halte von den Ungarn-Zündungen, wie sie von einigen Teilehändlern angeboten werden, prinzipbedingt nicht so sehr viel. Mir gefällt nicht, dass man da die Zylinder nicht einzeln einstellen kann; außerdem waren die Zündungen (zumindest anfangs) von eher wenig sorgfältiger Qualität. Es gibt aber Leute, die fahren damit auch schon zehn Jahre ohne Probleme herum.
Ich selbst habe seit vier Jahren eine Nachbau-Platine für die EBZA im Testeinsatz im B1000 (Vorserie V03). Es ist diese hier- ich hab sie mal "EBZA next gen" genannt. Funktioniert soweit prima, ich bin damit rund 15000 km gefahren; mit etwas gutem Willen kann man einen leichteren Motorstart und schöneren Lauf feststellen; allerdings wohl primär im Vergleich zur Unterbrecherzündung. – Zweimal hatte ich allerdings das Problem, dass ein Kanal ausfiel (einmal vor drei Jahren, einmal dieses Frühjahr): beide Male war die Ursache, dass einer der Original-Lichtschrankengeber nicht mehr schaltete. Ein neuer Geber tat's dann wieder. ABER in beiden Fällen war es so, dass der scheinbar ausgefallene Geber mit einer Original-Platine tadellos funktioniert ... - Ich führe das darauf zurück, dass die Versorgungsspannung der Geber bei der Originalplatine über 6V beträgt, bei der "next gen" hingegen nur die in der Elektronik üblichen 5,0V. (Der zweite ausgefallene Geber ist zurzeit beim Hersteller der "next gen" zur Untersuchung ... EIGENTLICH sollten diese Geber auch mit 5.0 V tadellos funktionieren; offenbar tun sie's aber nicht in allen Fällen ... Vielleicht Serienstreuung oder Alterung der LED? -nixwissen- )

Ich persönlich möchte mir irgendwann eine programmierbare Kennfeldzündung anschaffen, um damit herum zu experimentieren ...

Generell würde ich die Lektüre der Seiten von Wartburgpeter empfehlen - zum Thema speziell natürlich diese hier ... Peter hat auch schon mehrere andere Zündungen ausprobiert; siehst Du, wenn Du auf seiner Seite herumstöberst ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7635
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon WABUFAN » Dienstag 4. Oktober 2016, 07:20

Gleiches Fehlerbild hatte ich auch.
Durch den Aufbaudrehzahlmesser jeden Zylinder beobachtet.
Die Impulse waren an der EBZA2s da.
Zündspulen und den Weg zu den Kerzen geprüft. Ohne Befund.
Die Kerzen hatten ein normales Ausehen und funkten zuverlässig.
Da es Zylinder 3 war, dachte ich an eine undichte Benzinpumpe.
Der duchsichtige Schlauch von der KMVA zum Vergaser zeigte keine Luftblasen.
Hier war also auch kein Fehler.
Dann doch die Kerzen ab Zylinder 1 beginnend getauscht.
Da der Fehler erst ab Betriebstemperatur auftrat, war nach Tausch der Kerze im Zylinder 3 der Fehler weg.
Also doch die Kerze.
Man solte sich von einem guten Funken nicht täuschen lassen ... !
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Dienstag 4. Oktober 2016, 07:37

Hallo Thommy,

erstmal vielen Dank für deinen Post. Ich bin seit ca. 96. EBZA fahrer. Damals bei irgendeinem Schrottwartburg am Straßenrand ausgebaut. Seit dem bin ich eigentlich gut mit der EBZA gefahren ab 2004 hab ich den Wartburg dann abgestellt um ihn technisch zu überholen. Das Auto stand damals am Scheideweg, entweder fahren bis er auseinander fällt oder ne gründliche GR machen. Ich hab mich dann für letzteres entschieden. Soviel zur Geschichte.
Ich hatte aber damals schon 2004 Probleme mit sporadisch ausfallendem Zyl. 1. Die Thematik mit der Benzinpumpe kenn ich natürlich und habe sie als erstes mehrfach abgeklopft. Der Wagen kam dann vor vier Jahren dann wieder auf die Straße und ich versuche seit dem diesem Motorproblem beizukommen.
Mittlerweile habe ich die Zündspulen, Kabel und Stecker gegen neue getauscht, es gab Ausfälle aufgrund Alterung. Dann habe ich zwei Vergaser nach Peters Richtlinie überholt und eingestellt. Alle Kraftstoffschläuche sind getauscht, Verdichtung haben wir gemessen alles i.O. gestern habe ich jetzt die Vergaserflanschdichtung getauscht und hoffe den Zündaussetzern im Leerlauf damit beizukommen. Die Dichtung kann tatsächlich eine minimale Undichtigkeit gehabt haben.

Kurzum, ich würde jetzt gern nocht die EBZA tauschen und zwar gegen die "alternative" von Manjac. Leider hat dort bisher niemend auf meine Mail reagiert.

Was mir momentan am meisten Sorgen macht sind die oben beschriebenen metallischen Geräusche im Leerlauf, da kann ich mir keinen Reim drauf machen.

Weißt du, wie man an die Zündung von Manjac kommt? Gibt es irgendwo eine Bezugsquelle, die ich nicht kenne?

Beste Grüße, Helmar.
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Dienstag 4. Oktober 2016, 07:44

Hallo RFT-Strom,

ja bei mir ist es auch erst ab Betriebstemperatur, zumindest das mit den Ausfällen. Du schreibst Zyl. 3, ist es nicht Zyl. 1 ich dacht immer vom Getriebe aus wird gezählt. Der Kerzentip ist aber gut. Ich werde nochmal die Kerzen tauschen wenn sich ein Zyl. Meldet. Das Problem ist, das es sich bei mir vermutlich um mehrere Fehler handelt die nur sporadisch auftreten. Hatte auch schon deinen Thread gelesen mit dem Kondensator und der negativen Spannung an der Zündspule -> auch ein toller Fehler ;-).

Mal sehen was die neue Dichtung bringt, werde heute Abend mal ne Probefahrt machen. Hoffe das DDR- Papierzeug von LDM dichtet noch zuverlässig. Gib es auch irgendwo was aktuelleres für den Vergaserflansch oder muß man die jetzt selbst schnitzen?
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 850
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Kolumbus » Mittwoch 5. Oktober 2016, 07:44

Hallo,

ich hatte immer Probleme mit den alten Dichtungen und habe mir die nach Vorlage selbst "geschnitzt". Nun ist auch am Vergaserflansch wieder Ruhe. Ich hatte aber auch nur die ganz dünnen Papierdichtungen.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1226
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Hanner » Mittwoch 5. Oktober 2016, 10:26

Hallo.

hatte auch immer Probleme mit Zylinder 1(hinten). Mit der EBzA nie Probleme gehabt und fahre sie seit 1988?!
Habe jetzt meinen Vergaser um 180°gedreht(Tip eines alten DDR Wartburg Fans-hatte Wartburg Werkstatt).
Seitdem keine Probleme mit Zylinder 1. Springt sofort an(früher setzte er immer später ein). Kerze ist
wieder eine 175er und rehbraun(hatte eine 145er drin) Zündung wieder auf normal(hatte auf 2,5 vor OT gestellt).
Bei Kerzen gibt es große Unterschiede. Man muß manchmal etwas suchen. Auch bei neuen Kerzen.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Mittwoch 5. Oktober 2016, 17:34

Hallo Leute,

vielen Dank für eure Kommentare. Was wurde für die selbstgeschnitzte Dichtung für ein Dichtungsmaterial verwendet?

@Hanner, das ist ja auch ein interessanter Ansatz. Bei mir ist auch Zyl. 1 an der Auspuffdichtung etwas feucht, obwohl die Benzinpumpe definitive in Ordnung ist.

Wo oder wie bekommt man die Manjac Zündung? Hat jemand eine Bezugsquelle?
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8601
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tomtom » Mittwoch 5. Oktober 2016, 19:31

Die Benzinpumpe ist an Zylinder 3 (in Worten: drei) und das ist der ganz vorne beim Unterbrechergehäuse.
Wenn an Zyl. 1 Sprit an der Auspuff Krümmerdichtung ist, deutet das auf fehlende Zündung hin.
Hatte ich am Wochenende bei Zündkerzenausfall auch.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1128
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 74; Simson SR50, Bj. 86; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82, VAZ 21214, Bj 2006
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tommy_OAL » Donnerstag 6. Oktober 2016, 00:16

Hmm, klingt, als ob Du schon ziemlich viel durch hast ...

Recht gutes Dichtungspapier hab ich vor einiger zeit bei Dirk Schucht gekauft. Der hat ein ganz gutes Sortiment in unterschiedlichen Stärken und Sorten.

Helmar hat geschrieben:Weißt du, wie man an die Zündung von Manjac kommt? Gibt es irgendwo eine Bezugsquelle, die ich nicht kenne?


Die bekommt man nur bei ihm selbst. Es kann aber sein, dass er ein paar Tage nicht in seine Mails schaut. - Ich hab ihm soeben eine SMS auf sein Mobiltelefon geschickt, dass er mal reingucken soll ... (Auf seiner Homepage Gips aber auch eine Telefonnummer, so richtig ne Festnetznummer. - Hast Du's da schon mal probiert? - Jetzt um diese Zeit würde ich's allerdings auch nimmer probieren wollen - der Mann gehört zum arbeitenden Teil der Bevölkerung ... :-| )

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Montag 10. Oktober 2016, 15:04

Moin Leute,

so ich hab heute eine ausgiebige Probefahrt mit Stadt- und Landverkehr gemacht und hatte sogar stilecht den HP750 dran. Beide haben heute wieder TÜV bekommen. Mit der neuen (DDR Lagerware) Vergaserflanschdichtung ging es auch ganz gut mit dem Leerlauf, er ist nicht ausgegangen. Neue Beobachtung: Der Deckel der Benzinpumpe ist leicht Kraftstofffeucht. Es scheint von der Schraube zu kommen die das Deckelchen hält. Zylinder 1 (Getriebe) ist immer noch leicht feucht an der Auspuffkrümmerdichtung. Hab jetzt nochmal die Kerzen getauscht unterwegs, ohne Effekt. Die ausgebauten waren alle rehbraun. Als nächstes will ich mich mit der Zündung befassen. Erst Kanäle tauschen und beobachten. Ersatzbeschaffung über Maniac läuft. Erstmal werde ich weiterfahren und aufmerksam beobachten. Die Vergaserflanschdiechtung hat auf jeden Fall schonmal was gebracht. Denke aber die Fehlzündungen werden noch nicht weg sein, hatte den Leerlauf etwas angehoben um das zu vermeiden.

Beste Grüße
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1128
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 74; Simson SR50, Bj. 86; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82, VAZ 21214, Bj 2006
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tommy_OAL » Montag 10. Oktober 2016, 22:26

Erstmal Glückwunsch zu den neuen Plaketten ... 8)

Aha gut, dann weißt Du also schon mal, dass Zyl1 der Übeltäter ist.
Die sabbernde Schraube an der Pumpe dürfte an einem fehlerhaften Dichtungsringlein (Fiberring) unter der Schraube liegen. Evtl ist auch die Bohrung am Deckelchen durchgebogen, weil jemand es mit dem Anziehen der Schraube übertrieben hatte ...

Und wenn die Vergaserflanschdichtung was gebracht hat, würde ich (hartnäckig, wie ich bin) doch nochmal dort weitersuchen. Andererseits ist es ja am Wartburg NIE nur EIN Fehler, um es mit Wartburgpeter zu sagen ... Also doch noch mal Zündung ...
Ich würde da einfach mal die Kreise an der EBZA tauschen, also zB den Eingang und Ausgang von Z1 mit Z2 tauschen und gucken, ob dann der Fehler mitwandert - also dann die Auspuffflanschdichtung von Zyl 3 feucht wird ... Wenn nicht, dann Geber reinigen (Q-Tip-Stäbchen mit Alkohol).

Fein, wenn Du jetzt mit Jens (TManiac) doch zusammengekommen bist. Er hatte sich bei mir gemeldet und gemeint da sei im September eine Anfrage gekommen, darauf habe er geantwortet - darauf aber nichts mehr gehört. Ist wohl irgendwie untergegangen ...
Schaumermal ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Dienstag 11. Oktober 2016, 00:20

Tommy_OAL hat geschrieben:.... ob dann der Fehler mitwandert - also dann die Auspuffflanschdichtung von Zyl 3 feucht wird ...

Wenn denn wie er schreibt, alle Kerzen rehbraun sind, also das Kerzenbild i.O. ist und damit alle Töppe ihren Dienst verrichten, aber trotzdem die Auspuffflanschdichtung vom Zyl. 1 feucht wird, ist nichts weiter kaputt, als eben die Auspuffflanschdichtung von Zyl. 1 - ein Wechsel (selbstverständlich alle drei Dichtungen gleichzeitig) bewirkt manchmal wahre Wunder :shock:. Es ist ja wohl kaum anzunehmen, dass die geschilderte Feuchte Kraftstoff sein sollte (den bekäme er auch bei warmen Motor überhaupt nicht zu sehen, da dieser leidlich schnell verdunstet), dann hätte der Motor ganz andere Probleme als ein fehlendes Standgas. Hier drückt schlicht und ergreifend Öl durch, was bei kpl. zum Kohlenstoff ausgehärteten Dichtung gern mal vorkommt und alles andere als tragisch ist. Also wechseln oder abwischen und weiterfahren.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Helmar
Radbolzenüberdreher
Beiträge: 144
Registriert: Montag 13. Februar 2006, 23:17
Mein(e) Fahrzeug(e): W312 1000 de luxe 1966
W353 Tourist 1988
Robur LD 3000 B21
W50 TLF 16 1983
Wohnort: Berlin

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Helmar » Dienstag 18. Oktober 2016, 21:45

Vielen Dank für eure Antworten

@ Tommy_OAL welche Dicke hast du beim Dichtungspapier für die Vergaserflanschdichtung genommen?

@ bic, ja die Verbrennung war ok. Ich denke das Standgasproblem ist mit der Vergaserflanschdichtung gelöst, die Auspuffdichtungen könnte man bei Gelegenheit sicher auch mal tauschen, aber es ist zunächst erstmal Abgasdicht, also auf zum nächsten Problem :-)
Suche
- Sitzbank 353 Tourist
- Stoßstangen 353 1988
- Motorhaube, Front, Tueren Tourist
- EBZA2s oder Ersatzteil
- Antenne mit Haltern
Biete
- Standh. Sirokko einstufig
- Getr. Lenkradschaltung
- Schuerze 353 alte Ausführung
- Bremsen hi breite Vers.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1128
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 74; Simson SR50, Bj. 86; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82, VAZ 21214, Bj 2006
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tommy_OAL » Samstag 29. Oktober 2016, 19:09

So, bin auch mal wieder im Lande ...

@bic: Das
Wenn denn wie er schreibt, alle Kerzen rehbraun sind, also das Kerzenbild i.O. ist und damit alle Töppe ihren Dienst verrichten, aber trotzdem die Auspuffflanschdichtung vom Zyl. 1 feucht wird, ist nichts weiter kaputt, als eben die Auspuffflanschdichtung von Zyl. 1

muss nach meiner Beobachtung nicht so sein. - Wenn der Zylinder nur im Leerlauf aussetzt und unter Last mitläuft, dann sehen die Kerzen durchaus schön aus – sofern die Betriebsbedingungen nicht zu viel Leerlaufanteil enthalten ... Denn so wie ich das beobachtet habe, stellt sich das richtige Kerzengesicht eh erst nach längerem Betrieb mit mindestens etwas Last ein. - Ich sag mal: Wenn man 100 km fährt, dabei alle Zylinder soweit korrekt laufen - und dabei hat man immer mal ne halbe oder ganze Minute Leerlauf mit Aussetzen und fährt dann wieder auf allen dreien weiter: dann bleibt das Kerzengesicht schön. - Allerdings genügt das immer wieder erfolgende Aussetzen durchaus, dass sich die Mittelschicht der betreffenden Auspuffflanschdichtung (ich kürz das extra nicht ab, sonst kommt man womöglich auf die Idee, ich meine die "Armleuchter für Doofe") mit dem unverbrannt ausgestoßenen Benzin-Öl-Gemisch sättigt und zu sabbern beginnt. - Nach meiner Erfahrung deutet eine sabbernde AuFlaDi (so geht's!) eigentlich IMMER auf Zündaussetzer hin. - Selbst wenn die Dichtung hin ist, oder die Schrauben nicht richtig angezogen, und sie schon wirklich hörbar bläst, sieht man da keinen Sabber, sondern allenfalls trockene Rußspuren, sofern der betreffende Zylinder korrekt läuft ...

@Helmar:
@ Tommy_OAL welche Dicke hast du beim Dichtungspapier für die Vergaserflanschdichtung genommen?


Noch gar keine. Ich hatte da selber noch nie Probleme, wenn ich die im Handel erhältlichen Fertigdichtungen genommen und ganz normal trocken eingebaut (oder zwecks einfacherer Montage mit etwas Fett verklebt) habe; daher hat da immer die Faulheit gesiegt ... - Wenn das aber aus irgendeinem Grund bei Dir nicht geht, dann hätte ich zur Selbstanfertigung geraten ...

Hab eben mal in meiner Dichtungsschachtel gewühlt und die Messschraube geschwungen: Die von mir immer verwendeten Dichtungen (weiß nimmer, wo ich da mal ein Büschel gekauft hatte) haben eine Stärke von 0,55 mm. Ich würde es also mal mit 0,7 probieren. (Das ist zB die Stärke der Wapugehäusedichtungen; Thermostatgehäusedichtungen sind aus 1,0er Material.)

Besser wäre es freilich, zürst zu prüfen, woran die Undichtigkeit liegt: Vielleicht ist einfach der Flansch verzogen? Dann wäre es gut, den mal zu richten (evtl. sind die Ohren verbogen) und abzuziehen. - Allerdings: Wenn Du zB beim Ansaugflansch eine deutlich dickere Dichtung nimmst (zB 1,0 statt 0,5) dann ist die Gefahr größer, dass sich der Krümmer bei der Montage verzieht (siehe auch bics Kopfdichtungs-Thread). Also: in diesem Fall wirklich mit größter Sorgfalt beim gleichmäßigen Anziehen der Schrauben vorgehen – und dabei von der Mitte nach außen in mehreren Schritten arbeiten ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Sonntag 30. Oktober 2016, 16:29

Tommy_OAL hat geschrieben:Nach meiner Erfahrung deutet eine sabbernde AuFlaDi (so geht's!) eigentlich IMMER auf Zündaussetzer hin. - Selbst wenn die Dichtung hin ist, oder die Schrauben nicht richtig angezogen, und sie schon wirklich hörbar bläst, sieht man da keinen Sabber, sondern allenfalls trockene Rußspuren, sofern der betreffende Zylinder korrekt läuft ...


Diesen Motor:

DSC06678.jpg

hatte ich nach ca. 20 Jahren Betrieb im September ausgebaut. Die gut zu erkennende, bis zum Kurbelgehäuseunterteil reichende Öl-Sabberspur beim Zylinder 1 resultiert jedoch nicht von Zündaussetzern, denn so etwas hatte der Motor seit Jahren nicht mehr. Das "Problem" trat erst auf, nachdem ich im vorigen Jahr diesen gerissenen Krümmer

DSC05339.jpg

austauschen musste. Ein Dichtungswechsel brachte langfristig keine Besserung, wahrscheinlich hätte ich den Krümmer planen lassen sollen.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1128
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 74; Simson SR50, Bj. 86; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82, VAZ 21214, Bj 2006
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tommy_OAL » Sonntag 30. Oktober 2016, 21:31

Hmm.
Wiedermal mache ich meinem Vornamen gemäß auf ungläubig ... :-| :-| 8)

War die Sabberspur am ausgebauten Motor feucht-ölig?
Gut, wenn Du sagst, durch eine verhärtete Dichtung drückt Öl durch: Wird sicher so ein. Nur: wo kommt das denn her? Es kann ja doch diese Stelle nur erreichen, wenn es mit unverbranntem Gemisch aus dem Auslasskanal kommt. Insofern würde ich DOCH vermuten, dass der fragliche Motor am betreffenden Zylinder gelegentlich Aussetzer hatte, die aber nicht weiter auffielen. (In diesem Fall würde ich vermuten, dass hier die Aussetzer im Lastbereich kamen, nicht im Leerlauf - wo man sie ja am Abfallen der Drehzahl gleich merken würde ...) Wer hatte denn diesen Motor gefahren - und unter welchen Bedingungen? Du selbst?

Wirklich, ich hab noch NIE gesehen, dass die Dichtung sabberte, wenn der Motor ohne Zweifel gut lief.

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Montag 31. Oktober 2016, 00:47

Tommy_OAL hat geschrieben:War die Sabberspur am ausgebauten Motor feucht-ölig?

War und ist sie noch.
Gut, wenn Du sagst, durch eine verhärtete Dichtung drückt Öl durch: Wird sicher so ein. Nur: wo kommt das denn her? Es kann ja doch diese Stelle nur erreichen, wenn es mit unverbranntem Gemisch aus dem Auslasskanal kommt.

Naturgemäß kommt das Öl 1x pro Umdrehung dahin, aber das weißt Du doch.

Insofern würde ich DOCH vermuten, dass der fragliche Motor am betreffenden Zylinder gelegentlich Aussetzer hatte, die aber nicht weiter auffielen. (In diesem Fall würde ich vermuten, dass hier die Aussetzer im Lastbereich kamen, nicht im Leerlauf - wo man sie ja am Abfallen der Drehzahl gleich merken würde ...)

Hier ist der Motor vor einem Jahr in Aktion zu sehen und zu hören (bis zum Ausbau im September hatte sich am Laufverhalten nichts geändert) --> Zündaussetzter ???? Na gut, ganz Vollast war das ja noch nicht.

Wer hatte denn diesen Motor gefahren - und unter welchen Bedingungen? Du selbst?

Jo!

Wirklich, ich hab noch NIE gesehen, dass die Dichtung sabberte, wenn der Motor ohne Zweifel gut lief.

Das Geheimnis ist ja eigentlich keines. Bei jeden Spülvorgang tritt ja mit Öl versetztes Frischgas aus dem Auslass des Motors aus um dann (hoffentlich vollständig) von der Resonanzwelle des Vorschalldämpfers wieder zurückgedrückt zu werden. Offentsichtlich reicht diese kurze Zeitspanne unter der Berücksichtigung der hier bestehendens Drucks und der vielen tausend Spülvorgänge aus, dass ein geringer Teil des Öls durch eine nicht ganz dichte Flanschverbindung durchdrückt. Im Übrigen ist mein Motor nicht der erste Motor, wo ich derartiges festgestellt habe.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8601
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tomtom » Dienstag 1. November 2016, 19:44

Wie kommst Du denn aktuell ohne die gseamte Theorie da weiter?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Dienstag 1. November 2016, 20:01

Tomtom hat geschrieben:Wie kommst Du denn aktuell ohne die gseamte Theorie da weiter?

Wen meinst Du jetzt? Mich? Wenn ja, dann gar nicht. Der Motor ist ja ausgebaut, wird irgendwann mal überholt und der neue sabbert ja nicht. Aber was hat das Ganze mit Theorie zu tun?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8601
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tomtom » Dienstag 1. November 2016, 20:25

Ich meine den Fragensteller Helmar....
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Dienstag 1. November 2016, 22:07

Aber der läuft doch nach dem Wechsel der Vergaserflanschdichtung, hatte ich jedenfalls so verstanden.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8601
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon Tomtom » Dienstag 1. November 2016, 22:47

Die Frage ging an den Fragensteller.
So kann man ein Thema auch tot reden...
Wie wäre es mit Schweigen, bis er antwortet?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor geht im Standgas aus -> EBZA?

Ungelesener Beitragvon bic » Dienstag 1. November 2016, 23:31

Was soll das jetzt werden? Eine Art Maulkorberlass? Überdenke bitte einmal Deine Formulierung.
Lieber Old School als gar keine Erziehung.


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste